<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Be aware of the road rules for cyclists! | Banbury Guardian</title><meta name="description" content="Cyclists are being urged to brush up on road rules and stay safe on two wheels."><link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.banburyguardian.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.banburyguardian.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#3a96bd"><meta name="category" content="Lifestyle"><meta name="sitename" content="Banbury Guardian"><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="960"><meta property="og:image:height" content="640"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@banburynews"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Be aware of the road rules for cyclists and ride safely when on a pedal cycle"><meta property="og:url" content="https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616"><meta property="og:type" content="article"><meta property="og:article:author" content="Nigel Booth"><meta property="og:description" content="Cyclists are being urged to brush up on road rules and stay safe on two wheels."><meta property="article:modified_time" content="2022-01-25T17:40:03.000Z"><meta name="parsely-post-id" content="O-136269732"><meta property="fb:app_id" content="351453215333824"><meta property="fb:pages" content="190738463821"><style amp-runtime i-amphtml-version="012201071715000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Banbury Guardian","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3541616","networkId":154725070,"addUnitId":"banbury.jp","article":{"title":"Be aware of the road rules for cyclists!","description":"Cyclists are being urged to brush up on road rules and stay safe on two wheels.","sections":["Lifestyle"],"tags":["travel","Lifestyle","Health and Fitness","Kenilworth","Leamington Spa","rugby","Warwick","west sussex","​Worthing","Horsham","Hastings and Rye","Chichester","bognor regis","Crawley","Bexhill and Battle","Littlehampton","Mid Sussex","Lewes","Midhurst and Petworth","rother","Eastbourne","Brighton and Hove"],"authors":[{"name":"Nigel Booth","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l"}],"wordCount":611,"imageCount":0,"publish":"2022-01-25T17:40:08Z","remoteId":"O-136269732","isVideoArticle":false,"topics":[{"name":"Cyclists","path":"/topic/cyclists","id":"45281","uuid":"f7ce74aa-f87e-4d52-9bea-fb3dbf429987","changed":"1623305446","firstLetter":"c"},{"name":"Parking","path":"/topic/parking","id":"58089","uuid":"5bb80f3e-9b3a-4a55-b5d1-7632753585db","changed":"1630399059","firstLetter":"p"}],"containDailyMotion":false,"sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l","siteSection":"site home/lifestyle","deep":2}],"siteSections":[["site home"],["lifestyle"]]},"domain":"banburyguardian.co.uk","ga":"UA-128755582-18","piano":{"prod":{"appId":"lib9pqDVpu"},"sandbox":{"appId":"1GHYK1yIsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"bang_opt_in","newsletterName":"daily Banbury Guardian Today","guid":"c7b5cfb9-4484-4567-a8ec-9de114aac442"},"embed":{"formId":"e915d2db-fad5-4835-acbc-61ad3de05d94"}},"siteKey":"BANG","searchId":"001514628816545722277:naqwv8qcs0t","sourcePointSiteId":5206,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_auto_roadtransport","gs_sport_cycling","gs_sport","gt_positive","gs_travel","gt_positive_curiosity","gs_travel_misc","gv_safe"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Banbury Guardian","url":"https://www.banburyguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/banburynews","https://www.facebook.com/banburyguardian"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616"},"headline":"Be aware of the road rules for cyclists!","datePublished":"2022-01-25T17:40:08.000Z","dateModified":"2022-01-25T17:40:03.000Z","description":"Cyclists are being urged to brush up on road rules and stay safe on two wheels.","keywords":["travel","lifestyle","health and fitness","kenilworth","leamington spa","rugby","warwick","west sussex","​worthing","horsham","hastings and rye","chichester","bognor regis","crawley","bexhill and battle","littlehampton","mid sussex","lewes","midhurst and petworth","rother","eastbourne","brighton and hove","cyclists","parking"],"thumbnailUrl":"https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","articleBody":"The experts at leisure bike brand Bobbin Bikes are encouraging cyclists to make themselves fully aware of what they can and can’t do on the roads. It comes after data  revealed  pedal cyclist fatalities rose by 41%, while pedal cyclist traffic rose by 46% in 2020. Amends to the highway code have revealed a new ‘hierarchy of road users’ which places cyclists as one of the most important groups on the road. The guidance is the first to ever prioritise two wheels over four, with new rules meaning that motorists will have to give way to cyclists at junctions.  The new hierarchy highlights the importance of safety around cyclists, and with many Brits setting resolutions to be more active this year, cycling road safety is more important than ever.  A spokesperson from Bobbin Bikes said: “We really want to encourage Brits to get out on their bikes this year, whether that means commuting via bike, taking leisurely cycles or making it a part of their workout routine.  “However, there are lots of road rules specifically targeted towards cyclists that many people may be unaware of. We are urging anyone looking to get out on their bike this year to learn the road rules and stay safe.” Hand signals Using hand signals is an important way for cyclists to communicate their intent to motorists behind them. Turning right - extend the right arm away from the body Turning left - extend the left arm away from the body Stopping - Use the same signals as the ones for turning, depending on the side you are stopping on Clothing Cyclists  should ensure they always wear a protective helmet which conforms to current regulations, is the correct size and is securely fastened. Light coloured or fluorescent clothing is best to wear whilst cycling in winter or darker days. When cycling in the dark, reflective clothing and or accessories should be worn. Lights At night, all cycles must have front and rear lights lit up. All bikes must also be fitted with red rear reflectors. Flashing lights are permitted, however it is recommended that those cycling in areas with no street lights use a steady front lamp. Cycle lanes Dedicated cycle lanes are marked by a white line, which may be solid or broken. Cyclists must stick to cycle lanes when able to. When leaving a cycle lane it is important to signal intention to motorists and other cyclists by using hand signals. The use of cycle lanes is not compulsory, however they can contribute to a safer journey, especially when used by beginner cyclists. Parking When parking their bike, cyclists should use cycle stands or other cycle parking facilities if available. Bikes must not be left in any place that can cause obstruction or hazard to other road users.  Cyclists must NOT Cycle on a pavement. Carry passengers unless their bike is designed to hold another person. Ride in a dangerous or careless manner. Ride whilst under the influence of drugs or alcohol, including medicine. Hold onto a moving vehicle.  Cross the stop line when at a red traffic light.  You can find the full list of road rules for cyclists on Gov.uk website.","url":"https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616","publisher":{"@type":"Organization","name":"Banbury Guardian","url":"https://www.banburyguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Banbury Guardian","productID":"banburyguardian.co.uk:showcase"},"author":{"@type":"Person","name":"Nigel Booth"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.banburyguardian.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-brSvTw kOrwud sc-kxmyjH jlkbQa"><div id="header" class="sc-lbhJGD fCgCZu"><div class="sc-iNGGcK hkKUHI"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-eJwWfJ bBhsFO"><button aria-label="Open full menu" class="sc-nVkyK cvAbUU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ehCJOs ghhvpI"><a target="_self" href="/" aria-label="Back to homepage" class="sc-gGCDDS fagZbF"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 212.6" enable-background="new 0 0 850.4 212.6" xml:space="preserve"> <g> <g> <path fill="#222222" d="M158.8,99.3c-1.3-18.9-1.6-29.1-14.2-29.1c-14.9,0-15.5,22-15.5,48.4c0,29.5-0.2,48.4,16.4,48.4 c10.2,0,14.9-11.1,15.8-19.5h-18.9v-31.1h57.1v83.7h-20l-6.4-12.4c-8.9,8.7-21.3,13.1-32.4,13.1c-40.6,0-57.7-32.4-57.7-78.4 c0-42.2,13.1-86,61.1-86c38.9,0,56.6,24.4,56.6,62.9L158.8,99.3" /> </g> <path fill="#222222" d="M258.7,197.9v-9.8c-6.9,7.6-17.1,12.2-28.2,12.2c-15.1,0-25.1-10.4-25.1-26.7V86.2h39.5v77.7 c0,4,1.1,6.9,5.6,6.9c2.7,0,5.1-1.1,6.7-3.6l1.6-1.6V86.2H298v111.7H258.7" /> <path fill="#222222" d="M360.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L360.9,197.9 M358.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3v-20H358.7z" /> <path fill="#222222" d="M465.3,120.6c-9.3,0-12.9,2-16,6.2v70.8h-39.5V85.9h38.9v8.9c6.9-7.6,19.8-11.3,33.3-11.3v41.1 C473.9,121.7,469.9,120.6,465.3,120.6" /> <path fill="#222222" d="M544.1,197.7v-7.6c-8.4,7.1-14.2,8.9-24,8.9c-23.5,0-35.3-24.9-35.3-54c0-32.2,9.3-60.4,37.5-60.4 c8.2,0,14.4,2.2,19.8,6.2V39.5h39.5v158.1L544.1,197.7 M542.1,112.4c-1.6-1.8-4.7-3.1-8.2-3.1c-10.4,0-8.4,18.7-8.4,30 c0,20.4-1.3,33.8,6.9,33.8c4,0,7.8-2.7,9.8-6.4L542.1,112.4L542.1,112.4z" /> <path fill="#222222" d="M628.3,75.7H589V39.5h39.3V75.7z M628.3,197.7H589v-113h39.3V197.7z" /> <path fill="#222222" d="M690.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L690.9,197.9 M688.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3L688.7,146.8L688.7,146.8z" /> <path fill="#222222" d="M793.1,197.7v-78c0-4-1.3-6.7-5.8-6.7c-2.7,0-5.1,0.9-6.7,3.3l-1.3,1.6v79.7h-39.5V85.9h39.5v9.3 c7.1-7.3,17.1-11.8,27.8-11.8c15.3,0,25.3,10.2,25.3,26.4v87.7h-39.3" /> </g> <g> <path fill="#005CA8" d="M204.9,53.3h15.9c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7L204.9,53.3 M211.7,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9h-6.5V74z M211.7,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8 S220,58,217.2,58h-5.6v5.4H211.7z" /> <path fill="#005CA8" d="M240.4,53.3h7.9l9.1,25.3h-7.5l-1.7-5.1h-9.4l-1.8,5.1h-6.1L240.4,53.3 M240.5,68.8h6.1l-3-8.7L240.5,68.8z " /> <polyline fill="#005CA8" points="259.6,78.7 259.6,53.3 267,53.3 276.6,68.1 276.6,53.3 281.9,53.3 281.9,78.7 276.1,78.7  265.1,61.8 265.1,78.7 259.6,78.7  " /> <path fill="#005CA8" d="M286.2,53.3H302c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7V53.3 M293,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9H293V74z M293,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8s-1.1-2.6-3.9-2.6 H293V63.4z" /> <path fill="#005CA8" d="M320.4,53.3v14c0,5.9,0.8,6.8,4.8,6.9c4.4,0.1,5.1-1,5.1-6.7V53.3h5.9V69c0,5.2-1.2,9.6-11.4,9.9 c-9.2,0.2-11.8-4-11.8-9.6v-16L320.4,53.3" /> <path fill="#005CA8" d="M358.4,67.5l5.4,11.2H356l-4.4-10.3h-5v10.3h-6.9V53.3h13.9c6.5,0,9.6,3.2,9.7,7.4 C363.5,63.9,361.6,66.2,358.4,67.5 M346.7,64.2h5.3c2.6,0,4.3-1.3,4.3-3.3s-1.7-3.2-4.7-3.2h-4.9L346.7,64.2L346.7,64.2z" /> <polyline fill="#005CA8" points="363.8,53.3 371.6,53.3 377.1,63 382.6,53.3 388.8,53.3 379.5,68 379.5,78.7 372.7,78.7  372.7,68.1 363.8,53.3  " /> </g> <g> <path fill="#005CA8" d="M51.2,71.5c2.3,1.2,4.5,2.5,6.8,3.7c-1.8-19.3-3.6-38.7-5.4-58c-0.1-2.1-0.4-2.5,1.4-3.1 c-0.6-0.8-1.1-1.4-1.7-2.4c0,0.6,0,1.1,0,1.7c-0.6,0.4-0.6,0.4,0,0.7c-0.3,20.1-5.7,40.5-7.8,60.4c-2,0.4-3.4,0.8-4.7,1.7 c0,0.5,0,0.9,0,1.4C42.8,75.8,49.6,76.4,51.2,71.5z M52.3,28.8c2.7,2.9,2.4,32.7,4.1,39.3c0,0.7,0,1.4,0,2 c-2.1-0.3-2.5-1.1-2.7,0.3c-0.7-0.2-1.4-0.5-2-0.7C49.2,64,52.2,37.9,52.3,28.8z M45.5,72.9c0.3-1.1,0.7-2.3,1-3.4 c2.1,0.7,0.9,0.5,3.7,0.3c0,0.9,0,1.8,0,2.7c-1.5,0.1-2.9,0.2-4.4,0.3C45.7,72.9,45.6,72.9,45.5,72.9z" /> <path fill="#005CA8" d="M42.8,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C41.4,79.7,42.1,79.7,42.8,79.7z" /> <path fill="#005CA8" d="M45.5,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C44.1,79.7,44.8,79.7,45.5,79.7z" /> <path fill="#005CA8" d="M48.2,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C46.8,79.7,47.5,79.7,48.2,79.7z" /> <path fill="#005CA8" d="M48.9,79.7c0.7,0,1.4,0,2,0c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0C48.9,78.3,48.9,79,48.9,79.7z" /> <path fill="#005CA8" d="M53.6,79.7c0-0.6,0-1.1,0-1.7c-0.7,0-1.4,0-2,0c0,0.6,0,1.1,0,1.7C52.3,79.7,52.9,79.7,53.6,79.7z" /> <path fill="#005CA8" d="M56.3,79.7c0-0.5,0-0.9,0-1.4c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4C55,79.7,55.6,79.7,56.3,79.7z" /> <path fill="#005CA8" d="M57,80.3c2.4,0,1.9,0.2,4.1,0.3c0-0.5,0-0.9,0-1.4c-2.5-0.1-1.5-0.4-4.1-0.7C57,79.2,57,79.8,57,80.3z" /> <path fill="#005CA8" d="M55.3,188.2c1.6,0,3.2,0,4.7,0c0-1,0-2,0-3.1c-1.6,0-3.2,0-4.7,0C55.3,186.2,55.3,187.2,55.3,188.2z" /> <path fill="#005CA8" d="M43.4,135c-0.2,2.4-0.5,4.7-0.7,7.1c1,0,2,0,3.1,0c-0.6-2.3-1.1-4.5-1.7-6.8 C43.9,135.2,43.7,135.1,43.4,135z" /> <path fill="#005CA8" d="M57.7,95.3c-0.1-4.3-1.6-5.6-2.4-8.8c-1.6,0.8-2.1,2-2.7,3.7c0,1.1,0,2.3,0,3.4c1.1-0.9,1.1-2,2.4-2.7 c0.1,0,0.2,0,0.3,0c0.5,1.7,0.8,3.6,1.1,5.7C56.9,95.6,56.7,95.8,57.7,95.3z" /> <path fill="#005CA8" d="M53.3,158c2.5-0.2,2.5-0.1,4.1,1c0.3-1.3,0.2-1.4,1-2c-1.7-0.2-3.4-0.4-5.1-0.7 C53.3,156.9,53.3,157.5,53.3,158z" /> <path fill="#005CA8" d="M70.6,195.3c-0.2-3.3-1.3-3.7-2-5.4c0.1-3.2,0.2-6.3,0.3-9.5c-2.9-12.2-5.6-29.8-5.4-44.8 c-1.1-0.9-2.3-1.8-3.4-2.7c-0.1-0.2-0.2-0.5-0.3-0.7c0.5-0.2,0.9-0.5,1.4-0.7c-0.1-3.5-1.2-4.8-1.7-7.1c0-9.2,0-18.3,0-27.5 c-0.8-0.1-1.6-0.2-2.4-0.3c-0.2,0-0.4,0-0.6,0c1.1,9.6-0.2,22.7-0.1,31.9c0.3,0,0.7,0,1,0c0-9.8,0-19.7,0-29.5c0.5,0,0.9,0,1.4,0 c-0.1,9.8-1.8,23.1,1.7,30.5c-3.5,0.4-7-0.3-10.5-0.7c0.2-2.1,0.5-4.3,0.7-6.4c0-0.2,0-0.5,0-0.7c0.7,0,1.4,0,2,0 c0-9,0-18.1,0-27.1c-1.4-1.9-3.2-5.1-1.4-8.5c1.2-1.8,1.4,0.5,2.4-2c0.7,0,1.4,0,2,0c0.9,0.9,1.8,1.8,2.7,2.7 c0.6-0.5,1.1-0.9,1.7-1.4c0.2-0.7,0.5-1.4,0.7-2c-4.9-1.9-16.2,0.1-21-2.7c-0.1,0-0.2,0-0.3,0c0.1,3.1,1,2.9,1.7,4.4 c1.1,2.5,1.7,36.1,0.7,39.7c-0.8,1.1-1.6,2.3-2.4,3.4c0.1,5.8,0.2,11.5,0.3,17.3c-0.6,1.8-3.1,5.6-3.7,7.1c0,6,0,12,0,18 c-1.1,1.5-2.3,2.9-3.4,4.4c-0.5,4.6-0.9,9.3-1.4,13.9c-0.7,0.3-1.4,0.7-2,1c-0.5,1.1-0.6,4.2-1.4,5.1c-1.9,1.2-6.8,0.8-9.8,0.7 c0,1.7,0,3.4,0,5.1c21.7,0,43.4,0,65.1,0c0-1.6,0-3.2,0-4.7C78.9,195.8,74.8,195.6,70.6,195.3z M51.9,109.2c-0.1,0-0.2,0-0.3,0 c-0.1-3.6-0.2-7.2-0.3-10.9C52.7,99.9,52,106.3,51.9,109.2z M51.9,121.1c-0.1,0-0.2,0-0.3,0c-0.1-3.4-0.2-6.8-0.3-10.2 C52.6,112.4,52,118.3,51.9,121.1z M59.4,135.3c0.7,0,1.4,0,2,0c-0.1,4-0.4,5.7,0,9.2c-0.7,0.1-1.4,0.2-2,0.3 C59.4,141.7,59.4,138.5,59.4,135.3z M55,133.6c1.1,0.1,2.3,0.2,3.4,0.3c0,1.9,0,3.8,0,5.8c-0.2,0-0.5,0-0.7,0 c-0.9-1.9-1.8-3.8-2.7-5.8C55,133.8,55,133.7,55,133.6z M43.4,98.7c0.6,0,1.1,0,1.7,0c0,7.6,0,15.1,0,22.7c-0.6,0-1.1,0-1.7,0 C43.4,113.8,43.4,106.3,43.4,98.7z M43.4,131.6c0-0.2,0-0.5,0-0.7c1.2,2.8,2.5,5.7,3.7,8.5c0,0.2,0,0.5,0,0.7 c0.8-2,1.6-4.1,2.4-6.1c0.1,0,0.2,0,0.3,0c0.1,3.1,0.2,6.1,0.3,9.2c-2.9,0.2-5.9,0.5-8.8,0.7C41.6,139.9,41.8,134.4,43.4,131.6z M39.4,181.8c0.3-4,0.7-7.9,1-11.9c0.9-0.1,1.8-0.2,2.7-0.3c-0.3,4.1-0.7,8.1-1,12.2C41.2,181.8,40.3,181.8,39.4,181.8z M45.1,189.6c-0.7,0-1.4,0-2,0c0.2-2.1,0.5-4.3,0.7-6.4c0.5-0.1,0.9-0.2,1.4-0.3C45.1,185.1,45.1,187.3,45.1,189.6z M45.1,181.8 c-2.2-3-0.1-21.3,0-26.8c-0.1,0-0.2,0-0.3,0c-0.3,2.5-0.7,5-1,7.5c-1,0-2,0-3.1,0c0.6-4.8,1.1-9.5,1.7-14.2c0.9,0,1.8,0,2.7,0 C46.1,158.4,46.1,171.5,45.1,181.8z M67.5,191.6c-5.9,0-11.8,0-17.6,0c0-0.1,0-0.2,0-0.3c4.3-0.2,8.6-0.5,12.9-0.7 c-4.4-0.3-8.8-0.7-13.2-1c-0.1-1.9-0.2-3.8-0.3-5.8c4.7-0.5,12.4,1.2,16.3-1c0.2-0.1,0.5-0.2,0.7-0.3c-3.7-1.7-11.7-0.8-16.6-0.7 c2-2.1,9.1-2.8,11.9-3.7c0.1-0.2,0.2-0.5,0.3-0.7c-4.5-0.2-9-0.5-13.6-0.7c0-10.3,0-20.6,0-30.9c0.1,0,0.2,0,0.3,0 c1,0.9,1.3,1.5,1.7,3.1c0.9,0.4,0.6,0.2,1.4,0.3c1.3-5.3-0.6-9.6-0.7-15.6c1.3-0.4,2.6-0.3,3.7,0.3c0,0.1,0,0.2,0,0.3 c-1.8,0.9-2.3,2.3-2.7,4.4c0,0.1,0,0.2,0,0.3c1.3-0.1,0.3,0.2,1.4-0.7c1.1,2.8,2.3,5.7,3.4,8.5c1.7,1,3,1,5.4,0.7 c2.8,5.9,0.1,14.6,2,22.7c1.1,3.7,2.3,7.5,3.4,11.2C68.3,185.3,66.9,189.4,67.5,191.6z" /> <path fill="#005CA8" d="M53.3,152.3c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4c0.7,0,1.4,0,2,0C53.3,153.2,53.3,152.7,53.3,152.3z" /> <path fill="#005CA8" d="M56.3,96.7C56.4,96.7,56.4,96.7,56.3,96.7C56.4,96.7,56.4,96.6,56.3,96.7C56.4,96.6,56.3,96.6,56.3,96.7z" /> <path fill="#005CA8" d="M43.1,156.3c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0,0.2,0,0.3,0c-0.5-1.5-0.9-2.9-1.4-4.4 C42.6,153.9,42.9,155.1,43.1,156.3z" /> <path fill="#005CA8" d="M56.7,170.3c0.3,0,0.7,0,1,0c0-0.8,0-1.6,0-2.4c-0.3,0-0.7,0-1,0C56.7,168.7,56.7,169.5,56.7,170.3z" /> <path fill="#005CA8" d="M56.3,154c0-0.3,0-0.7,0-1c-0.3,0-0.7,0-1,0C55.6,153.3,56,153.6,56.3,154z" /> <path fill="#005CA8" d="M54.3,146.2c0,0.9,0,1.8,0,2.7c0.5,0,0.9,0,1.4,0C55.2,148,54.7,147.1,54.3,146.2z" /> <path fill="#005CA8" d="M51.2,161.1c0-1.6,0-3.2,0-4.7c-0.3,0-0.7,0-1,0c-0.1,6.3-0.2,12.7-0.3,19c1.7,0,3.4,0,5.1,0 c0.1-0.2,0.2-0.5,0.3-0.7c-1.4-0.8-2.7-1.6-4.1-2.4C51,171.8,50.3,163.9,51.2,161.1z" /> <path fill="#005CA8" d="M56.7,174.3c0.1,0,0.2,0,0.3,0c0.3-1,0.4-0.9-0.3-1.7C56.7,173.2,56.7,173.8,56.7,174.3z" /> </g> </svg> </a><span class="sc-lcepkR eUCFaw">News you can trust since 1838</span></div><div class="sc-jeraig bdjJxb"><div class="sc-Galmp kzRmJv"><div class="sc-faUpoM fOmkag search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-nVkyK sc-hiwPVj cvAbUU frZFbt search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-hKwDye jqHyHs divider"></span><div class="sc-jRQBWg gjsibD"><button class="menu-logged-out login-button"><span class="sc-furwcr dmdahu">Sign in</span><span class="sc-gKclnd fBSwln">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-pVTFL sc-jrQzAO jgRplt jIEVBe piano-account-name">Welcome back</span><span class="sc-pVTFL jgRplt border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div></div></div><div class="sc-fWCJzd dtdGfY"><div class="sc-jObWnj gMxfdU"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="header" aria-label="Share by email" data-param-subject="Be aware of the road rules for cyclists and ride safely when on a pedal cycle" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="351453215333824" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Be aware of the road rules for cyclists and ride safely when on a pedal cycle" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Be aware of the road rules for cyclists and ride safely when on a pedal cycle https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-clIzBv gGkSTe"><div id="article-next-menu" class="sc-cCcXHH hIXJyd"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="A Highland fling with Lamborghini’s raging bulls" href="https://www.banburyguardian.co.uk/lifestyle/cars/a-highland-fling-with-lamborghinis-raging-bulls-3495464?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gWXbKe efnUIM"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="A Highland fling with Lamborghini’s raging bulls" href="https://www.banburyguardian.co.uk/lifestyle/cars/a-highland-fling-with-lamborghinis-raging-bulls-3495464?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>A Highland fling with Lamborghini’s raging bulls</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New Highway Code rules: who gets priority at roundabouts, what it means for cyclists - 2022 changes explained" href="https://www.banburyguardian.co.uk/lifestyle/cars/new-highway-code-rules-who-gets-priority-at-roundabouts-what-it-means-for-cyclists-2022-changes-explained-3535427?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gWXbKe efnUIM"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New Highway Code rules: who gets priority at roundabouts, what it means for cyclists - 2022 changes explained" href="https://www.banburyguardian.co.uk/lifestyle/cars/new-highway-code-rules-who-gets-priority-at-roundabouts-what-it-means-for-cyclists-2022-changes-explained-3535427?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>New Highway Code rules: who gets priority at roundabouts, what it means for cyclists - 2022 changes explained</p></a></li></ul></div><ul class="sc-giYglK krjkPY navbar"><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">News</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Coronavirus</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Sport</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">What&#x27;s On</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Lifestyle</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Public Notices</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Advertise My Business</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-dFtzxp gSCaYj"><article class="sc-chSlKD cKVyFP"><div class="sc-kszsFN fPkriF"><div class="sc-wkwDy GFjYF" id="topBanner"></div></div><div class="sc-wkwDy GFjYF" id="nativeBanner"></div><div class="sc-wkwDy GFjYF" id="adSlotWallpaper"></div><div class="sc-wkwDy GFjYF" id="adSlotSeedTag"></div><nav class="sc-czWrlN kzSUtc"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-hgJWpk kerxsh">Be aware of the road rules for cyclists!</h1><h2 class="sc-bZSZLb kPPFyS">Cyclists are being urged to brush up on road rules and stay safe on two wheels.</h2><div class="sc-fDMmqs rdxxT"><div class="sc-cdJjGe eeCOqU"><div class="sc-ekRyGy cMteZF"><a href="#"><span>By</span> Nigel Booth</a></div><div class="sc-eSJyHI cxRxeg">Tuesday, 25th January 2022, 5:40 pm</div></div><div class="sc-jObWnj gMxfdU"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Be aware of the road rules for cyclists and ride safely when on a pedal cycle" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="351453215333824" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Be aware of the road rules for cyclists and ride safely when on a pedal cycle" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Be aware of the road rules for cyclists and ride safely when on a pedal cycle https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-iJKOTD eySWGO"><div id="content-wrapper" class="sc-erFXsz eGQlwW"><div><figure class="sc-bdvvtL jsvbE hero-image hero-media"><amp-img src="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?width=640&amp;enable=upscale" alt="An urge to ride safely on a pedal cycle on the road" height="640" width="960" srcset="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?&amp;width=320 320w, https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?&amp;width=640 640w, https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI3.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY0MCIgd2lkdGg9Ijk2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="An urge to ride safely on a pedal cycle on the road" fallback layout="responsive" height="640" width="960" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">An urge to ride safely on a pedal cycle on the road</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-domHDO hYobaP"></div><div class="sc-dtDOqo gLnpUP markup"><p>The experts at leisure bike brand Bobbin Bikes are encouraging cyclists to make themselves fully aware of what they can and can’t do on the roads.</p></div><div class="sc-cnHmbd cktbUI piano-article-paywall"></div><div class="sc-dtDOqo gLnpUP markup"><p>It comes after data revealed pedal cyclist fatalities rose by 41%, while pedal cyclist traffic rose by 46% in 2020.</p></div><div id class="sc-eQxpLG ZxWJm polar-placeholder polar-mobile"></div><div class="sc-dtDOqo gLnpUP markup"><p>Amends to the highway code have revealed a new ‘hierarchy of road users’ which places cyclists as one of the most important groups on the road.</p></div><div id="article-newsletter-signup" class="sc-iqseJM dABfzj"><div class="sc-egiyK kDxWbR"><div class="sc-bqiRlB geJloR"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 212.6" enable-background="new 0 0 850.4 212.6" xml:space="preserve"> <g> <g> <path fill="#222222" d="M158.8,99.3c-1.3-18.9-1.6-29.1-14.2-29.1c-14.9,0-15.5,22-15.5,48.4c0,29.5-0.2,48.4,16.4,48.4 c10.2,0,14.9-11.1,15.8-19.5h-18.9v-31.1h57.1v83.7h-20l-6.4-12.4c-8.9,8.7-21.3,13.1-32.4,13.1c-40.6,0-57.7-32.4-57.7-78.4 c0-42.2,13.1-86,61.1-86c38.9,0,56.6,24.4,56.6,62.9L158.8,99.3" /> </g> <path fill="#222222" d="M258.7,197.9v-9.8c-6.9,7.6-17.1,12.2-28.2,12.2c-15.1,0-25.1-10.4-25.1-26.7V86.2h39.5v77.7 c0,4,1.1,6.9,5.6,6.9c2.7,0,5.1-1.1,6.7-3.6l1.6-1.6V86.2H298v111.7H258.7" /> <path fill="#222222" d="M360.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L360.9,197.9 M358.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3v-20H358.7z" /> <path fill="#222222" d="M465.3,120.6c-9.3,0-12.9,2-16,6.2v70.8h-39.5V85.9h38.9v8.9c6.9-7.6,19.8-11.3,33.3-11.3v41.1 C473.9,121.7,469.9,120.6,465.3,120.6" /> <path fill="#222222" d="M544.1,197.7v-7.6c-8.4,7.1-14.2,8.9-24,8.9c-23.5,0-35.3-24.9-35.3-54c0-32.2,9.3-60.4,37.5-60.4 c8.2,0,14.4,2.2,19.8,6.2V39.5h39.5v158.1L544.1,197.7 M542.1,112.4c-1.6-1.8-4.7-3.1-8.2-3.1c-10.4,0-8.4,18.7-8.4,30 c0,20.4-1.3,33.8,6.9,33.8c4,0,7.8-2.7,9.8-6.4L542.1,112.4L542.1,112.4z" /> <path fill="#222222" d="M628.3,75.7H589V39.5h39.3V75.7z M628.3,197.7H589v-113h39.3V197.7z" /> <path fill="#222222" d="M690.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L690.9,197.9 M688.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3L688.7,146.8L688.7,146.8z" /> <path fill="#222222" d="M793.1,197.7v-78c0-4-1.3-6.7-5.8-6.7c-2.7,0-5.1,0.9-6.7,3.3l-1.3,1.6v79.7h-39.5V85.9h39.5v9.3 c7.1-7.3,17.1-11.8,27.8-11.8c15.3,0,25.3,10.2,25.3,26.4v87.7h-39.3" /> </g> <g> <path fill="#005CA8" d="M204.9,53.3h15.9c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7L204.9,53.3 M211.7,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9h-6.5V74z M211.7,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8 S220,58,217.2,58h-5.6v5.4H211.7z" /> <path fill="#005CA8" d="M240.4,53.3h7.9l9.1,25.3h-7.5l-1.7-5.1h-9.4l-1.8,5.1h-6.1L240.4,53.3 M240.5,68.8h6.1l-3-8.7L240.5,68.8z " /> <polyline fill="#005CA8" points="259.6,78.7 259.6,53.3 267,53.3 276.6,68.1 276.6,53.3 281.9,53.3 281.9,78.7 276.1,78.7  265.1,61.8 265.1,78.7 259.6,78.7  " /> <path fill="#005CA8" d="M286.2,53.3H302c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7V53.3 M293,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9H293V74z M293,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8s-1.1-2.6-3.9-2.6 H293V63.4z" /> <path fill="#005CA8" d="M320.4,53.3v14c0,5.9,0.8,6.8,4.8,6.9c4.4,0.1,5.1-1,5.1-6.7V53.3h5.9V69c0,5.2-1.2,9.6-11.4,9.9 c-9.2,0.2-11.8-4-11.8-9.6v-16L320.4,53.3" /> <path fill="#005CA8" d="M358.4,67.5l5.4,11.2H356l-4.4-10.3h-5v10.3h-6.9V53.3h13.9c6.5,0,9.6,3.2,9.7,7.4 C363.5,63.9,361.6,66.2,358.4,67.5 M346.7,64.2h5.3c2.6,0,4.3-1.3,4.3-3.3s-1.7-3.2-4.7-3.2h-4.9L346.7,64.2L346.7,64.2z" /> <polyline fill="#005CA8" points="363.8,53.3 371.6,53.3 377.1,63 382.6,53.3 388.8,53.3 379.5,68 379.5,78.7 372.7,78.7  372.7,68.1 363.8,53.3  " /> </g> <g> <path fill="#005CA8" d="M51.2,71.5c2.3,1.2,4.5,2.5,6.8,3.7c-1.8-19.3-3.6-38.7-5.4-58c-0.1-2.1-0.4-2.5,1.4-3.1 c-0.6-0.8-1.1-1.4-1.7-2.4c0,0.6,0,1.1,0,1.7c-0.6,0.4-0.6,0.4,0,0.7c-0.3,20.1-5.7,40.5-7.8,60.4c-2,0.4-3.4,0.8-4.7,1.7 c0,0.5,0,0.9,0,1.4C42.8,75.8,49.6,76.4,51.2,71.5z M52.3,28.8c2.7,2.9,2.4,32.7,4.1,39.3c0,0.7,0,1.4,0,2 c-2.1-0.3-2.5-1.1-2.7,0.3c-0.7-0.2-1.4-0.5-2-0.7C49.2,64,52.2,37.9,52.3,28.8z M45.5,72.9c0.3-1.1,0.7-2.3,1-3.4 c2.1,0.7,0.9,0.5,3.7,0.3c0,0.9,0,1.8,0,2.7c-1.5,0.1-2.9,0.2-4.4,0.3C45.7,72.9,45.6,72.9,45.5,72.9z" /> <path fill="#005CA8" d="M42.8,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C41.4,79.7,42.1,79.7,42.8,79.7z" /> <path fill="#005CA8" d="M45.5,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C44.1,79.7,44.8,79.7,45.5,79.7z" /> <path fill="#005CA8" d="M48.2,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C46.8,79.7,47.5,79.7,48.2,79.7z" /> <path fill="#005CA8" d="M48.9,79.7c0.7,0,1.4,0,2,0c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0C48.9,78.3,48.9,79,48.9,79.7z" /> <path fill="#005CA8" d="M53.6,79.7c0-0.6,0-1.1,0-1.7c-0.7,0-1.4,0-2,0c0,0.6,0,1.1,0,1.7C52.3,79.7,52.9,79.7,53.6,79.7z" /> <path fill="#005CA8" d="M56.3,79.7c0-0.5,0-0.9,0-1.4c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4C55,79.7,55.6,79.7,56.3,79.7z" /> <path fill="#005CA8" d="M57,80.3c2.4,0,1.9,0.2,4.1,0.3c0-0.5,0-0.9,0-1.4c-2.5-0.1-1.5-0.4-4.1-0.7C57,79.2,57,79.8,57,80.3z" /> <path fill="#005CA8" d="M55.3,188.2c1.6,0,3.2,0,4.7,0c0-1,0-2,0-3.1c-1.6,0-3.2,0-4.7,0C55.3,186.2,55.3,187.2,55.3,188.2z" /> <path fill="#005CA8" d="M43.4,135c-0.2,2.4-0.5,4.7-0.7,7.1c1,0,2,0,3.1,0c-0.6-2.3-1.1-4.5-1.7-6.8 C43.9,135.2,43.7,135.1,43.4,135z" /> <path fill="#005CA8" d="M57.7,95.3c-0.1-4.3-1.6-5.6-2.4-8.8c-1.6,0.8-2.1,2-2.7,3.7c0,1.1,0,2.3,0,3.4c1.1-0.9,1.1-2,2.4-2.7 c0.1,0,0.2,0,0.3,0c0.5,1.7,0.8,3.6,1.1,5.7C56.9,95.6,56.7,95.8,57.7,95.3z" /> <path fill="#005CA8" d="M53.3,158c2.5-0.2,2.5-0.1,4.1,1c0.3-1.3,0.2-1.4,1-2c-1.7-0.2-3.4-0.4-5.1-0.7 C53.3,156.9,53.3,157.5,53.3,158z" /> <path fill="#005CA8" d="M70.6,195.3c-0.2-3.3-1.3-3.7-2-5.4c0.1-3.2,0.2-6.3,0.3-9.5c-2.9-12.2-5.6-29.8-5.4-44.8 c-1.1-0.9-2.3-1.8-3.4-2.7c-0.1-0.2-0.2-0.5-0.3-0.7c0.5-0.2,0.9-0.5,1.4-0.7c-0.1-3.5-1.2-4.8-1.7-7.1c0-9.2,0-18.3,0-27.5 c-0.8-0.1-1.6-0.2-2.4-0.3c-0.2,0-0.4,0-0.6,0c1.1,9.6-0.2,22.7-0.1,31.9c0.3,0,0.7,0,1,0c0-9.8,0-19.7,0-29.5c0.5,0,0.9,0,1.4,0 c-0.1,9.8-1.8,23.1,1.7,30.5c-3.5,0.4-7-0.3-10.5-0.7c0.2-2.1,0.5-4.3,0.7-6.4c0-0.2,0-0.5,0-0.7c0.7,0,1.4,0,2,0 c0-9,0-18.1,0-27.1c-1.4-1.9-3.2-5.1-1.4-8.5c1.2-1.8,1.4,0.5,2.4-2c0.7,0,1.4,0,2,0c0.9,0.9,1.8,1.8,2.7,2.7 c0.6-0.5,1.1-0.9,1.7-1.4c0.2-0.7,0.5-1.4,0.7-2c-4.9-1.9-16.2,0.1-21-2.7c-0.1,0-0.2,0-0.3,0c0.1,3.1,1,2.9,1.7,4.4 c1.1,2.5,1.7,36.1,0.7,39.7c-0.8,1.1-1.6,2.3-2.4,3.4c0.1,5.8,0.2,11.5,0.3,17.3c-0.6,1.8-3.1,5.6-3.7,7.1c0,6,0,12,0,18 c-1.1,1.5-2.3,2.9-3.4,4.4c-0.5,4.6-0.9,9.3-1.4,13.9c-0.7,0.3-1.4,0.7-2,1c-0.5,1.1-0.6,4.2-1.4,5.1c-1.9,1.2-6.8,0.8-9.8,0.7 c0,1.7,0,3.4,0,5.1c21.7,0,43.4,0,65.1,0c0-1.6,0-3.2,0-4.7C78.9,195.8,74.8,195.6,70.6,195.3z M51.9,109.2c-0.1,0-0.2,0-0.3,0 c-0.1-3.6-0.2-7.2-0.3-10.9C52.7,99.9,52,106.3,51.9,109.2z M51.9,121.1c-0.1,0-0.2,0-0.3,0c-0.1-3.4-0.2-6.8-0.3-10.2 C52.6,112.4,52,118.3,51.9,121.1z M59.4,135.3c0.7,0,1.4,0,2,0c-0.1,4-0.4,5.7,0,9.2c-0.7,0.1-1.4,0.2-2,0.3 C59.4,141.7,59.4,138.5,59.4,135.3z M55,133.6c1.1,0.1,2.3,0.2,3.4,0.3c0,1.9,0,3.8,0,5.8c-0.2,0-0.5,0-0.7,0 c-0.9-1.9-1.8-3.8-2.7-5.8C55,133.8,55,133.7,55,133.6z M43.4,98.7c0.6,0,1.1,0,1.7,0c0,7.6,0,15.1,0,22.7c-0.6,0-1.1,0-1.7,0 C43.4,113.8,43.4,106.3,43.4,98.7z M43.4,131.6c0-0.2,0-0.5,0-0.7c1.2,2.8,2.5,5.7,3.7,8.5c0,0.2,0,0.5,0,0.7 c0.8-2,1.6-4.1,2.4-6.1c0.1,0,0.2,0,0.3,0c0.1,3.1,0.2,6.1,0.3,9.2c-2.9,0.2-5.9,0.5-8.8,0.7C41.6,139.9,41.8,134.4,43.4,131.6z M39.4,181.8c0.3-4,0.7-7.9,1-11.9c0.9-0.1,1.8-0.2,2.7-0.3c-0.3,4.1-0.7,8.1-1,12.2C41.2,181.8,40.3,181.8,39.4,181.8z M45.1,189.6c-0.7,0-1.4,0-2,0c0.2-2.1,0.5-4.3,0.7-6.4c0.5-0.1,0.9-0.2,1.4-0.3C45.1,185.1,45.1,187.3,45.1,189.6z M45.1,181.8 c-2.2-3-0.1-21.3,0-26.8c-0.1,0-0.2,0-0.3,0c-0.3,2.5-0.7,5-1,7.5c-1,0-2,0-3.1,0c0.6-4.8,1.1-9.5,1.7-14.2c0.9,0,1.8,0,2.7,0 C46.1,158.4,46.1,171.5,45.1,181.8z M67.5,191.6c-5.9,0-11.8,0-17.6,0c0-0.1,0-0.2,0-0.3c4.3-0.2,8.6-0.5,12.9-0.7 c-4.4-0.3-8.8-0.7-13.2-1c-0.1-1.9-0.2-3.8-0.3-5.8c4.7-0.5,12.4,1.2,16.3-1c0.2-0.1,0.5-0.2,0.7-0.3c-3.7-1.7-11.7-0.8-16.6-0.7 c2-2.1,9.1-2.8,11.9-3.7c0.1-0.2,0.2-0.5,0.3-0.7c-4.5-0.2-9-0.5-13.6-0.7c0-10.3,0-20.6,0-30.9c0.1,0,0.2,0,0.3,0 c1,0.9,1.3,1.5,1.7,3.1c0.9,0.4,0.6,0.2,1.4,0.3c1.3-5.3-0.6-9.6-0.7-15.6c1.3-0.4,2.6-0.3,3.7,0.3c0,0.1,0,0.2,0,0.3 c-1.8,0.9-2.3,2.3-2.7,4.4c0,0.1,0,0.2,0,0.3c1.3-0.1,0.3,0.2,1.4-0.7c1.1,2.8,2.3,5.7,3.4,8.5c1.7,1,3,1,5.4,0.7 c2.8,5.9,0.1,14.6,2,22.7c1.1,3.7,2.3,7.5,3.4,11.2C68.3,185.3,66.9,189.4,67.5,191.6z" /> <path fill="#005CA8" d="M53.3,152.3c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4c0.7,0,1.4,0,2,0C53.3,153.2,53.3,152.7,53.3,152.3z" /> <path fill="#005CA8" d="M56.3,96.7C56.4,96.7,56.4,96.7,56.3,96.7C56.4,96.7,56.4,96.6,56.3,96.7C56.4,96.6,56.3,96.6,56.3,96.7z" /> <path fill="#005CA8" d="M43.1,156.3c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0,0.2,0,0.3,0c-0.5-1.5-0.9-2.9-1.4-4.4 C42.6,153.9,42.9,155.1,43.1,156.3z" /> <path fill="#005CA8" d="M56.7,170.3c0.3,0,0.7,0,1,0c0-0.8,0-1.6,0-2.4c-0.3,0-0.7,0-1,0C56.7,168.7,56.7,169.5,56.7,170.3z" /> <path fill="#005CA8" d="M56.3,154c0-0.3,0-0.7,0-1c-0.3,0-0.7,0-1,0C55.6,153.3,56,153.6,56.3,154z" /> <path fill="#005CA8" d="M54.3,146.2c0,0.9,0,1.8,0,2.7c0.5,0,0.9,0,1.4,0C55.2,148,54.7,147.1,54.3,146.2z" /> <path fill="#005CA8" d="M51.2,161.1c0-1.6,0-3.2,0-4.7c-0.3,0-0.7,0-1,0c-0.1,6.3-0.2,12.7-0.3,19c1.7,0,3.4,0,5.1,0 c0.1-0.2,0.2-0.5,0.3-0.7c-1.4-0.8-2.7-1.6-4.1-2.4C51,171.8,50.3,163.9,51.2,161.1z" /> <path fill="#005CA8" d="M56.7,174.3c0.1,0,0.2,0,0.3,0c0.3-1,0.4-0.9-0.3-1.7C56.7,173.2,56.7,173.8,56.7,174.3z" /> </g> </svg> </div><div class="sc-bqiRlB sc-ksdxgE geJloR fZCCJu">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hBUSln juGMvt"><span>Sign up</span> to our daily Banbury Guardian Today newsletter</h2><h2 class="sc-hBUSln sc-fotOHu juGMvt izGGwb"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="bang_opt_in"><input type="hidden" name="source" readonly value="Banbury Guardian in article"><input type="hidden" name="source_url" readonly value="https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616"><input type="hidden" name="source_website_category" readonly value="Lifestyle"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="c7b5cfb9-4484-4567-a8ec-9de114aac442"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfKabEcAAAAACsrmIhrxyAKSbn1djyEYR1E53NT" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-iyyVIK eoLdwv"></div><div><figure class="sc-bdvvtL jsvbE"><amp-img src="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI4.jpg?width=640" alt="Cyclists should ensure they always wear a protective helmet and other safety clothing" height="959" width="1439" srcset="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI4.jpg?&amp;width=320 320w, https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI4.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk1OSIgd2lkdGg9IjE0MzkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Cyclists should ensure they always wear a protective helmet and other safety clothing" fallback layout="responsive" height="959" width="1439" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6435%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">Cyclists should ensure they always wear a protective helmet and other safety clothing</figcaption></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU1" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU1-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo gLnpUP markup"><p>The guidance is the first to ever prioritise two wheels over four, with new rules meaning that motorists will have to give way to cyclists at junctions. </p></div><div class="sc-dtDOqo gLnpUP markup"><p>The new hierarchy highlights the importance of safety around cyclists, and with many Brits setting resolutions to be more active this year, cycling road safety is more important than ever. </p></div><div class="sc-dtDOqo gLnpUP markup"><p>A spokesperson from Bobbin Bikes said: “We really want to encourage Brits to get out on their bikes this year, whether that means commuting via bike, taking leisurely cycles or making it a part of their workout routine. </p></div><div class="sc-dtDOqo gLnpUP markup"><p>“However, there are lots of road rules specifically targeted towards cyclists that many people may be unaware of. We are urging anyone looking to get out on their bike this year to learn the road rules and stay safe.”</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU2" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU2-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div><figure class="sc-bdvvtL jsvbE"><amp-img src="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI5.jpg?width=640" alt="At night, all cycles must have front and rear lights lit up" height="1175" width="1762" srcset="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI5.jpg?&amp;width=320 320w, https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzI5.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExNzUiIHdpZHRoPSIxNzYyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="At night, all cycles must have front and rear lights lit up" fallback layout="responsive" height="1175" width="1762" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6856%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">At night, all cycles must have front and rear lights lit up</figcaption></div><div class="sc-dtDOqo gLnpUP markup"><p><strong>Hand signals</strong></p></div><div class="sc-dtDOqo gLnpUP markup"><p>Using hand signals is an important way for cyclists to communicate their intent to motorists behind them.</p></div><div class="sc-dtDOqo gLnpUP markup"><p>Turning right - extend the right arm away from the body</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU3" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU3-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo gLnpUP markup"><p>Turning left - extend the left arm away from the body</p></div><div><figure class="sc-bdvvtL jsvbE"><amp-img src="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzMw.jpg?width=640" alt="Cyclists must NOT cycle on a pavement" height="1175" width="1762" srcset="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzMw.jpg?&amp;width=320 320w, https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzMw.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExNzUiIHdpZHRoPSIxNzYyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Cyclists must NOT cycle on a pavement" fallback layout="responsive" height="1175" width="1762" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6856%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">Cyclists must NOT cycle on a pavement</figcaption></div><div class="sc-dtDOqo gLnpUP markup"><p>Stopping - Use the same signals as the ones for turning, depending on the side you are stopping on</p></div><div class="sc-dtDOqo gLnpUP markup"><p><strong>Clothing</strong></p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU4" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU4-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo gLnpUP markup"><p><a href="/topic/cyclists" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/cyclists">Cyclists</a> should ensure they always wear a protective helmet which conforms to current regulations, is the correct size and is securely fastened. Light coloured or fluorescent clothing is best to wear whilst cycling in winter or darker days. When cycling in the dark, reflective clothing and or accessories should be worn.</p></div><div class="sc-dtDOqo gLnpUP markup"><p><strong>Lights</strong></p></div><div><figure class="sc-bdvvtL jsvbE"><amp-img src="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzMx.jpg?width=640" alt="Cyclists must NOT ride in a dangerous or careless manner" height="1167" width="1752" srcset="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzMx.jpg?&amp;width=320 320w, https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjY5NzMx.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExNjciIHdpZHRoPSIxNzUyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Cyclists must NOT ride in a dangerous or careless manner" fallback layout="responsive" height="1167" width="1752" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6096%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">Cyclists must NOT ride in a dangerous or careless manner</figcaption></div><div class="sc-dtDOqo gLnpUP markup"><p>At night, all cycles must have front and rear lights lit up. All bikes must also be fitted with red rear reflectors. Flashing lights are permitted, however it is recommended that those cycling in areas with no street lights use a steady front lamp.</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU5" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU5-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo gLnpUP markup"><p><strong>Cycle lanes</strong></p></div><div class="sc-dtDOqo gLnpUP markup"><p>Dedicated cycle lanes are marked by a white line, which may be solid or broken. Cyclists must stick to cycle lanes when able to. When leaving a cycle lane it is important to signal intention to motorists and other cyclists by using hand signals. The use of cycle lanes is not compulsory, however they can contribute to a safer journey, especially when used by beginner cyclists.</p></div><div class="sc-dtDOqo gLnpUP markup"><p><strong>Parking</strong></p></div><div class="sc-dtDOqo gLnpUP markup"><p>When parking their bike, cyclists should use cycle stands or other cycle parking facilities if available. Bikes must not be left in any place that can cause obstruction or hazard to other road users. </p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU6" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU6-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo gLnpUP markup"><p><strong>Cyclists must NOT</strong></p></div><div class="sc-dtDOqo gLnpUP markup"><p>Cycle on a pavement.</p></div><div class="sc-dtDOqo gLnpUP markup"><p>Carry passengers unless their bike is designed to hold another person.</p></div><div class="sc-dtDOqo gLnpUP markup"><p>Ride in a dangerous or careless manner.</p></div><div class="sc-fKknU hQoRKz"></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU7" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-fmBCVi bOiSIR"><div class="sc-FNXRL fuguSY"><div id="articleMPU7-mobile" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-dtDOqo gLnpUP markup"><p>Ride whilst under the influence of drugs or alcohol, including medicine.</p></div><div class="sc-dtDOqo gLnpUP markup"><p>Hold onto a moving vehicle. </p></div><div class="sc-dtDOqo gLnpUP markup"><p>Cross the stop line when at a red traffic light. </p></div><div class="sc-dtDOqo gLnpUP markup"><p>You can find the full list of road rules for cyclists on <a rel="nofollow" href="http://Gov.uk" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="http://Gov.uk">Gov.uk</a> website.</p></div><div class="sc-iNpzLj fCLAff piano-article-bottom"></div><div class="sc-eYoysV ljtbgy"><span class="article-tag"><a href="/topic/cyclists">Cyclists</a><a href="/topic/parking">Parking</a></span></div><div class="sc-jObWnj gMxfdU social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Be aware of the road rules for cyclists and ride safely when on a pedal cycle" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="351453215333824" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Be aware of the road rules for cyclists and ride safely when on a pedal cycle" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3541616" data-vars-titleclick="Be aware of the road rules for cyclists!" data-vars-urlclick="/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Be aware of the road rules for cyclists and ride safely when on a pedal cycle https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616" data-widget-id="AR_1"></div></div><aside class="sc-eySxxw hlQVXt sidebar "><div class="sc-cQMzAB iyfTgg"><div class="sc-FNXRL fuguSY"><div id="sidebarMPU1" class="sc-eFegNN dMwCSA"></div></div></div><div id="sidebar-static-newsletter" class="sc-cAhXWc fkzLIk hidden"><a class="sc-gqtqkP uzCds newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-cxVPaa frAboc">Sign up for the newsletter</h3><h4 class="sc-bnOPBZ kMYgr">Keep up with the latest news and views from Banbury Guardian</h4><div class="sc-gLDmcm iFypEG">Sign Up</div><div class="sc-iKMXQg gkbHNj"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 212.6" enable-background="new 0 0 850.4 212.6" xml:space="preserve"> <g> <g> <path fill="#222222" d="M158.8,99.3c-1.3-18.9-1.6-29.1-14.2-29.1c-14.9,0-15.5,22-15.5,48.4c0,29.5-0.2,48.4,16.4,48.4 c10.2,0,14.9-11.1,15.8-19.5h-18.9v-31.1h57.1v83.7h-20l-6.4-12.4c-8.9,8.7-21.3,13.1-32.4,13.1c-40.6,0-57.7-32.4-57.7-78.4 c0-42.2,13.1-86,61.1-86c38.9,0,56.6,24.4,56.6,62.9L158.8,99.3" /> </g> <path fill="#222222" d="M258.7,197.9v-9.8c-6.9,7.6-17.1,12.2-28.2,12.2c-15.1,0-25.1-10.4-25.1-26.7V86.2h39.5v77.7 c0,4,1.1,6.9,5.6,6.9c2.7,0,5.1-1.1,6.7-3.6l1.6-1.6V86.2H298v111.7H258.7" /> <path fill="#222222" d="M360.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L360.9,197.9 M358.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3v-20H358.7z" /> <path fill="#222222" d="M465.3,120.6c-9.3,0-12.9,2-16,6.2v70.8h-39.5V85.9h38.9v8.9c6.9-7.6,19.8-11.3,33.3-11.3v41.1 C473.9,121.7,469.9,120.6,465.3,120.6" /> <path fill="#222222" d="M544.1,197.7v-7.6c-8.4,7.1-14.2,8.9-24,8.9c-23.5,0-35.3-24.9-35.3-54c0-32.2,9.3-60.4,37.5-60.4 c8.2,0,14.4,2.2,19.8,6.2V39.5h39.5v158.1L544.1,197.7 M542.1,112.4c-1.6-1.8-4.7-3.1-8.2-3.1c-10.4,0-8.4,18.7-8.4,30 c0,20.4-1.3,33.8,6.9,33.8c4,0,7.8-2.7,9.8-6.4L542.1,112.4L542.1,112.4z" /> <path fill="#222222" d="M628.3,75.7H589V39.5h39.3V75.7z M628.3,197.7H589v-113h39.3V197.7z" /> <path fill="#222222" d="M690.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L690.9,197.9 M688.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3L688.7,146.8L688.7,146.8z" /> <path fill="#222222" d="M793.1,197.7v-78c0-4-1.3-6.7-5.8-6.7c-2.7,0-5.1,0.9-6.7,3.3l-1.3,1.6v79.7h-39.5V85.9h39.5v9.3 c7.1-7.3,17.1-11.8,27.8-11.8c15.3,0,25.3,10.2,25.3,26.4v87.7h-39.3" /> </g> <g> <path fill="#005CA8" d="M204.9,53.3h15.9c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7L204.9,53.3 M211.7,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9h-6.5V74z M211.7,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8 S220,58,217.2,58h-5.6v5.4H211.7z" /> <path fill="#005CA8" d="M240.4,53.3h7.9l9.1,25.3h-7.5l-1.7-5.1h-9.4l-1.8,5.1h-6.1L240.4,53.3 M240.5,68.8h6.1l-3-8.7L240.5,68.8z " /> <polyline fill="#005CA8" points="259.6,78.7 259.6,53.3 267,53.3 276.6,68.1 276.6,53.3 281.9,53.3 281.9,78.7 276.1,78.7  265.1,61.8 265.1,78.7 259.6,78.7  " /> <path fill="#005CA8" d="M286.2,53.3H302c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7V53.3 M293,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9H293V74z M293,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8s-1.1-2.6-3.9-2.6 H293V63.4z" /> <path fill="#005CA8" d="M320.4,53.3v14c0,5.9,0.8,6.8,4.8,6.9c4.4,0.1,5.1-1,5.1-6.7V53.3h5.9V69c0,5.2-1.2,9.6-11.4,9.9 c-9.2,0.2-11.8-4-11.8-9.6v-16L320.4,53.3" /> <path fill="#005CA8" d="M358.4,67.5l5.4,11.2H356l-4.4-10.3h-5v10.3h-6.9V53.3h13.9c6.5,0,9.6,3.2,9.7,7.4 C363.5,63.9,361.6,66.2,358.4,67.5 M346.7,64.2h5.3c2.6,0,4.3-1.3,4.3-3.3s-1.7-3.2-4.7-3.2h-4.9L346.7,64.2L346.7,64.2z" /> <polyline fill="#005CA8" points="363.8,53.3 371.6,53.3 377.1,63 382.6,53.3 388.8,53.3 379.5,68 379.5,78.7 372.7,78.7  372.7,68.1 363.8,53.3  " /> </g> <g> <path fill="#005CA8" d="M51.2,71.5c2.3,1.2,4.5,2.5,6.8,3.7c-1.8-19.3-3.6-38.7-5.4-58c-0.1-2.1-0.4-2.5,1.4-3.1 c-0.6-0.8-1.1-1.4-1.7-2.4c0,0.6,0,1.1,0,1.7c-0.6,0.4-0.6,0.4,0,0.7c-0.3,20.1-5.7,40.5-7.8,60.4c-2,0.4-3.4,0.8-4.7,1.7 c0,0.5,0,0.9,0,1.4C42.8,75.8,49.6,76.4,51.2,71.5z M52.3,28.8c2.7,2.9,2.4,32.7,4.1,39.3c0,0.7,0,1.4,0,2 c-2.1-0.3-2.5-1.1-2.7,0.3c-0.7-0.2-1.4-0.5-2-0.7C49.2,64,52.2,37.9,52.3,28.8z M45.5,72.9c0.3-1.1,0.7-2.3,1-3.4 c2.1,0.7,0.9,0.5,3.7,0.3c0,0.9,0,1.8,0,2.7c-1.5,0.1-2.9,0.2-4.4,0.3C45.7,72.9,45.6,72.9,45.5,72.9z" /> <path fill="#005CA8" d="M42.8,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C41.4,79.7,42.1,79.7,42.8,79.7z" /> <path fill="#005CA8" d="M45.5,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C44.1,79.7,44.8,79.7,45.5,79.7z" /> <path fill="#005CA8" d="M48.2,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C46.8,79.7,47.5,79.7,48.2,79.7z" /> <path fill="#005CA8" d="M48.9,79.7c0.7,0,1.4,0,2,0c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0C48.9,78.3,48.9,79,48.9,79.7z" /> <path fill="#005CA8" d="M53.6,79.7c0-0.6,0-1.1,0-1.7c-0.7,0-1.4,0-2,0c0,0.6,0,1.1,0,1.7C52.3,79.7,52.9,79.7,53.6,79.7z" /> <path fill="#005CA8" d="M56.3,79.7c0-0.5,0-0.9,0-1.4c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4C55,79.7,55.6,79.7,56.3,79.7z" /> <path fill="#005CA8" d="M57,80.3c2.4,0,1.9,0.2,4.1,0.3c0-0.5,0-0.9,0-1.4c-2.5-0.1-1.5-0.4-4.1-0.7C57,79.2,57,79.8,57,80.3z" /> <path fill="#005CA8" d="M55.3,188.2c1.6,0,3.2,0,4.7,0c0-1,0-2,0-3.1c-1.6,0-3.2,0-4.7,0C55.3,186.2,55.3,187.2,55.3,188.2z" /> <path fill="#005CA8" d="M43.4,135c-0.2,2.4-0.5,4.7-0.7,7.1c1,0,2,0,3.1,0c-0.6-2.3-1.1-4.5-1.7-6.8 C43.9,135.2,43.7,135.1,43.4,135z" /> <path fill="#005CA8" d="M57.7,95.3c-0.1-4.3-1.6-5.6-2.4-8.8c-1.6,0.8-2.1,2-2.7,3.7c0,1.1,0,2.3,0,3.4c1.1-0.9,1.1-2,2.4-2.7 c0.1,0,0.2,0,0.3,0c0.5,1.7,0.8,3.6,1.1,5.7C56.9,95.6,56.7,95.8,57.7,95.3z" /> <path fill="#005CA8" d="M53.3,158c2.5-0.2,2.5-0.1,4.1,1c0.3-1.3,0.2-1.4,1-2c-1.7-0.2-3.4-0.4-5.1-0.7 C53.3,156.9,53.3,157.5,53.3,158z" /> <path fill="#005CA8" d="M70.6,195.3c-0.2-3.3-1.3-3.7-2-5.4c0.1-3.2,0.2-6.3,0.3-9.5c-2.9-12.2-5.6-29.8-5.4-44.8 c-1.1-0.9-2.3-1.8-3.4-2.7c-0.1-0.2-0.2-0.5-0.3-0.7c0.5-0.2,0.9-0.5,1.4-0.7c-0.1-3.5-1.2-4.8-1.7-7.1c0-9.2,0-18.3,0-27.5 c-0.8-0.1-1.6-0.2-2.4-0.3c-0.2,0-0.4,0-0.6,0c1.1,9.6-0.2,22.7-0.1,31.9c0.3,0,0.7,0,1,0c0-9.8,0-19.7,0-29.5c0.5,0,0.9,0,1.4,0 c-0.1,9.8-1.8,23.1,1.7,30.5c-3.5,0.4-7-0.3-10.5-0.7c0.2-2.1,0.5-4.3,0.7-6.4c0-0.2,0-0.5,0-0.7c0.7,0,1.4,0,2,0 c0-9,0-18.1,0-27.1c-1.4-1.9-3.2-5.1-1.4-8.5c1.2-1.8,1.4,0.5,2.4-2c0.7,0,1.4,0,2,0c0.9,0.9,1.8,1.8,2.7,2.7 c0.6-0.5,1.1-0.9,1.7-1.4c0.2-0.7,0.5-1.4,0.7-2c-4.9-1.9-16.2,0.1-21-2.7c-0.1,0-0.2,0-0.3,0c0.1,3.1,1,2.9,1.7,4.4 c1.1,2.5,1.7,36.1,0.7,39.7c-0.8,1.1-1.6,2.3-2.4,3.4c0.1,5.8,0.2,11.5,0.3,17.3c-0.6,1.8-3.1,5.6-3.7,7.1c0,6,0,12,0,18 c-1.1,1.5-2.3,2.9-3.4,4.4c-0.5,4.6-0.9,9.3-1.4,13.9c-0.7,0.3-1.4,0.7-2,1c-0.5,1.1-0.6,4.2-1.4,5.1c-1.9,1.2-6.8,0.8-9.8,0.7 c0,1.7,0,3.4,0,5.1c21.7,0,43.4,0,65.1,0c0-1.6,0-3.2,0-4.7C78.9,195.8,74.8,195.6,70.6,195.3z M51.9,109.2c-0.1,0-0.2,0-0.3,0 c-0.1-3.6-0.2-7.2-0.3-10.9C52.7,99.9,52,106.3,51.9,109.2z M51.9,121.1c-0.1,0-0.2,0-0.3,0c-0.1-3.4-0.2-6.8-0.3-10.2 C52.6,112.4,52,118.3,51.9,121.1z M59.4,135.3c0.7,0,1.4,0,2,0c-0.1,4-0.4,5.7,0,9.2c-0.7,0.1-1.4,0.2-2,0.3 C59.4,141.7,59.4,138.5,59.4,135.3z M55,133.6c1.1,0.1,2.3,0.2,3.4,0.3c0,1.9,0,3.8,0,5.8c-0.2,0-0.5,0-0.7,0 c-0.9-1.9-1.8-3.8-2.7-5.8C55,133.8,55,133.7,55,133.6z M43.4,98.7c0.6,0,1.1,0,1.7,0c0,7.6,0,15.1,0,22.7c-0.6,0-1.1,0-1.7,0 C43.4,113.8,43.4,106.3,43.4,98.7z M43.4,131.6c0-0.2,0-0.5,0-0.7c1.2,2.8,2.5,5.7,3.7,8.5c0,0.2,0,0.5,0,0.7 c0.8-2,1.6-4.1,2.4-6.1c0.1,0,0.2,0,0.3,0c0.1,3.1,0.2,6.1,0.3,9.2c-2.9,0.2-5.9,0.5-8.8,0.7C41.6,139.9,41.8,134.4,43.4,131.6z M39.4,181.8c0.3-4,0.7-7.9,1-11.9c0.9-0.1,1.8-0.2,2.7-0.3c-0.3,4.1-0.7,8.1-1,12.2C41.2,181.8,40.3,181.8,39.4,181.8z M45.1,189.6c-0.7,0-1.4,0-2,0c0.2-2.1,0.5-4.3,0.7-6.4c0.5-0.1,0.9-0.2,1.4-0.3C45.1,185.1,45.1,187.3,45.1,189.6z M45.1,181.8 c-2.2-3-0.1-21.3,0-26.8c-0.1,0-0.2,0-0.3,0c-0.3,2.5-0.7,5-1,7.5c-1,0-2,0-3.1,0c0.6-4.8,1.1-9.5,1.7-14.2c0.9,0,1.8,0,2.7,0 C46.1,158.4,46.1,171.5,45.1,181.8z M67.5,191.6c-5.9,0-11.8,0-17.6,0c0-0.1,0-0.2,0-0.3c4.3-0.2,8.6-0.5,12.9-0.7 c-4.4-0.3-8.8-0.7-13.2-1c-0.1-1.9-0.2-3.8-0.3-5.8c4.7-0.5,12.4,1.2,16.3-1c0.2-0.1,0.5-0.2,0.7-0.3c-3.7-1.7-11.7-0.8-16.6-0.7 c2-2.1,9.1-2.8,11.9-3.7c0.1-0.2,0.2-0.5,0.3-0.7c-4.5-0.2-9-0.5-13.6-0.7c0-10.3,0-20.6,0-30.9c0.1,0,0.2,0,0.3,0 c1,0.9,1.3,1.5,1.7,3.1c0.9,0.4,0.6,0.2,1.4,0.3c1.3-5.3-0.6-9.6-0.7-15.6c1.3-0.4,2.6-0.3,3.7,0.3c0,0.1,0,0.2,0,0.3 c-1.8,0.9-2.3,2.3-2.7,4.4c0,0.1,0,0.2,0,0.3c1.3-0.1,0.3,0.2,1.4-0.7c1.1,2.8,2.3,5.7,3.4,8.5c1.7,1,3,1,5.4,0.7 c2.8,5.9,0.1,14.6,2,22.7c1.1,3.7,2.3,7.5,3.4,11.2C68.3,185.3,66.9,189.4,67.5,191.6z" /> <path fill="#005CA8" d="M53.3,152.3c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4c0.7,0,1.4,0,2,0C53.3,153.2,53.3,152.7,53.3,152.3z" /> <path fill="#005CA8" d="M56.3,96.7C56.4,96.7,56.4,96.7,56.3,96.7C56.4,96.7,56.4,96.6,56.3,96.7C56.4,96.6,56.3,96.6,56.3,96.7z" /> <path fill="#005CA8" d="M43.1,156.3c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0,0.2,0,0.3,0c-0.5-1.5-0.9-2.9-1.4-4.4 C42.6,153.9,42.9,155.1,43.1,156.3z" /> <path fill="#005CA8" d="M56.7,170.3c0.3,0,0.7,0,1,0c0-0.8,0-1.6,0-2.4c-0.3,0-0.7,0-1,0C56.7,168.7,56.7,169.5,56.7,170.3z" /> <path fill="#005CA8" d="M56.3,154c0-0.3,0-0.7,0-1c-0.3,0-0.7,0-1,0C55.6,153.3,56,153.6,56.3,154z" /> <path fill="#005CA8" d="M54.3,146.2c0,0.9,0,1.8,0,2.7c0.5,0,0.9,0,1.4,0C55.2,148,54.7,147.1,54.3,146.2z" /> <path fill="#005CA8" d="M51.2,161.1c0-1.6,0-3.2,0-4.7c-0.3,0-0.7,0-1,0c-0.1,6.3-0.2,12.7-0.3,19c1.7,0,3.4,0,5.1,0 c0.1-0.2,0.2-0.5,0.3-0.7c-1.4-0.8-2.7-1.6-4.1-2.4C51,171.8,50.3,163.9,51.2,161.1z" /> <path fill="#005CA8" d="M56.7,174.3c0.1,0,0.2,0,0.3,0c0.3-1,0.4-0.9-0.3-1.7C56.7,173.2,56.7,173.8,56.7,174.3z" /> </g> </svg> </div></a></div><div class="sc-knKHOI jsXfMX"><h3 class="sc-ihINtW jlupGO">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=banburyguardian.co.uk&amp;domain=banburyguardian.co.uk" class="sc-hWBuOZ fGvsga"><ul><li>
<a target="_top" class="" title="New Highway Code rules: who gets priority at roundabouts, what it means for cyclists - 2022 changes explained" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.banburyguardian.co.uk/lifestyle/cars/new-highway-code-rules-who-gets-priority-at-roundabouts-what-it-means-for-cyclists-2022-changes-explained-3535427?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.banburyguardian.co.uk/jpim-static/image/2022/01/20/14/shutterstock_488418025.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="New Highway Code rules: who gets priority at roundabouts, what it means for cyclists - 2022 changes explained" height="80" width="100"></amp-img>
<div>New Highway Code rules: who gets priority at roundabouts, what it means for cyclists - 2022 changes explained</div>
</a>
</li><li>
<a target="_top" class="" title="What is the new Highway Code? How cyclists are impacted by 2022 changes - and who gets priority at roundabouts" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.banburyguardian.co.uk/lifestyle/cars/what-is-the-new-highway-code-how-cyclists-are-impacted-by-2022-changes-and-who-gets-priority-at-roundabouts-3535427?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.banburyguardian.co.uk/jpim-static/image/2022/01/20/14/shutterstock_488418025.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="What is the new Highway Code? How cyclists are impacted by 2022 changes - and who gets priority at roundabouts" height="80" width="100"></amp-img>
<div>What is the new Highway Code? How cyclists are impacted by 2022 changes - and who gets priority at roundabouts</div>
</a>
</li><li>
<a target="_top" class="" title="Drivers ‘being priced off the road’ as affordable used cars vanish" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.banburyguardian.co.uk/lifestyle/cars/drivers-being-priced-off-the-road-as-affordable-used-cars-vanish-3538971?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.banburyguardian.co.uk/jpim-static/image/2022/01/24/10/shutterstock_264081728.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Drivers ‘being priced off the road’ as affordable used cars vanish" height="80" width="100"></amp-img>
<div>Drivers ‘being priced off the road’ as affordable used cars vanish</div>
</a>
</li><li>
<a target="_top" class="" title="The busiest and quietest driving test centres - easiest place to book a test revealed" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.banburyguardian.co.uk/lifestyle/cars/busiest-and-quietest-driving-test-centres-easiest-place-book-test-revealed-2961269?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.banburyguardian.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2020/09/shutterstock_421417030.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="The busiest and quietest driving test centres - easiest place to book a test revealed" height="80" width="100"></amp-img>
<div>The busiest and quietest driving test centres - easiest place to book a test revealed</div>
</a>
</li><li>
<a target="_top" class="" title="Clubs and Societies: Your local online listings" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.banburyguardian.co.uk/lifestyle/clubs-and-societies-your-local-online-listings-784539?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.banburyguardian.co.uk?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Clubs and Societies: Your local online listings" height="80" width="100"></amp-img>
<div>Clubs and Societies: Your local online listings</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cTAIfT eVbhjl piano-article-sidebar"></div><div class="sc-cQMzAB iyfTgg"><div class="sc-FNXRL fuguSY"><div id="sidebarMPU2" class="sc-eFegNN dMwCSA"></div></div></div><div class="sc-knKHOI jsXfMX"><h3 class="sc-ihINtW jlupGO">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=banburyguardian.co.uk&amp;domain=banburyguardian.co.uk" class="sc-hWBuOZ fGvsga"><ul><li>
<a target="_top" class="" title="Smart motorway map: where are all the smart motorways in the UK - and what are they?" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.banburyguardian.co.uk/lifestyle/cars/smart-motorway-map-where-are-all-smart-motorways-uk-and-what-are-they-2444993?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.banburyguardian.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2020/03/shutterstock_508684015.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Smart motorway map: where are all the smart motorways in the UK - and what are they?" height="80" width="100"></amp-img>
<div>Smart motorway map: where are all the smart motorways in the UK - and what are they?</div>
</a>
</li><li>
<a target="_top" class="" title="These are our best loved childhood toys - and guess which was voted tops.." data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.banburyguardian.co.uk/lifestyle/family-and-parenting/these-are-our-best-loved-childhood-toys-and-guess-which-was-voted-tops-3539264?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.banburyguardian.co.uk/webimg/T0FLMTM2MjM0OTE4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="These are our best loved childhood toys - and guess which was voted tops.." height="80" width="100"></amp-img>
<div>These are our best loved childhood toys - and guess which was voted tops..</div>
</a>
</li><li>
<a target="_top" class="" title="New Highway Code rules: 2022 changes explained, how are cyclists impacted and who gets priority at roundabouts" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.banburyguardian.co.uk/lifestyle/cars/new-highway-code-rules-2022-changes-explained-how-are-cyclists-impacted-and-who-gets-priority-at-roundabouts-3535427?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.banburyguardian.co.uk/jpim-static/image/2022/01/20/14/shutterstock_488418025.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="New Highway Code rules: 2022 changes explained, how are cyclists impacted and who gets priority at roundabouts" height="80" width="100"></amp-img>
<div>New Highway Code rules: 2022 changes explained, how are cyclists impacted and who gets priority at roundabouts</div>
</a>
</li><li>
<a target="_top" class="" title="Renewing your driving licence - how and when to apply for a new photocard" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.banburyguardian.co.uk/lifestyle/cars/renewing-your-driving-licence-how-and-when-apply-new-photocard-2921196?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.banburyguardian.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2020/07/shutterstock_578652028-1.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Renewing your driving licence - how and when to apply for a new photocard" height="80" width="100"></amp-img>
<div>Renewing your driving licence - how and when to apply for a new photocard</div>
</a>
</li><li>
<a target="_top" class="" title="A Highland fling with Lamborghini’s raging bulls" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.banburyguardian.co.uk/lifestyle/cars/a-highland-fling-with-lamborghinis-raging-bulls-3495464?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/15/11/Lamborghini%20Cairngorm%20Fleet.JPG?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="A Highland fling with Lamborghini’s raging bulls" height="80" width="100"></amp-img>
<div>A Highland fling with Lamborghini’s raging bulls</div>
</a>
</li></ul></esi:include></div></div><div class="sc-cQMzAB iyfTgg"><div class="sc-FNXRL fuguSY"><div id="sidebarMPU3" class="sc-eFegNN dMwCSA"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-zjkyB kxUioY"><div class="sc-eoHXOn clvMyn"><div id="bottomBanner" class="sc-wkwDy GFjYF"></div></div><div class="sc-bQFuvY KFLSO piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-TBWPX QIJew"><div class="sc-eGRUor edcZYV"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ZOtfp njJWL"><nav class="sc-jOxtWs czUaON"><div class="sc-bTfYFJ GegMW footer-social"><h3 class="sc-eLwHnm gDGdDw">Follow us on</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Banbury Guardian on Facebook" href="https://www.facebook.com/banburyguardian" class="sc-dtMgUX gkewZx">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Banbury Guardian on Twitter" href="https://twitter.com/banburynews" class="sc-dtMgUX gkewZx">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bTfYFJ GegMW footer-menu"><h3 class="sc-eLwHnm gDGdDw">Explore</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-fbyfCU ueSoA">News</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-fbyfCU ueSoA">Sport</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-fbyfCU ueSoA">What&#x27;s On</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-fbyfCU ueSoA">Lifestyle</a></li></ul></div><div class="sc-bTfYFJ GegMW footer-menu"><h3 class="sc-eLwHnm gDGdDw">More from Banbury Guardian</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/banburyguardian-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/banburyguardian-uk/" class="sc-fbyfCU ueSoA">Announcements</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-fbyfCU ueSoA">Jobs</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-fbyfCU ueSoA">Public Notices</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-fbyfCU ueSoA">Must Read</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://northamptonnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northamptonnewspapers.newsprints.co.uk/" class="sc-fbyfCU ueSoA">Buy a Photo</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://findit.banburyguardian.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.banburyguardian.co.uk/" class="sc-fbyfCU ueSoA">Directory</a></li></ul></div><div class="sc-bTfYFJ GegMW footer-menu"><h3 class="sc-eLwHnm gDGdDw">Useful Links</h3><ul class="sc-kHOZwM gmKMoc"><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-fbyfCU ueSoA">Contact Us</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-fbyfCU ueSoA">Advertise My Business</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=banburyguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=banburyguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-fbyfCU ueSoA">Advertise a Job</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-fbyfCU ueSoA">Place your Ad</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-fbyfCU ueSoA">Subscribe</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-fbyfCU ueSoA">Events</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-fbyfCU ueSoA">Archive</a></li><li class="sc-hOGkXu hqCMmL"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-fbyfCU ueSoA">Readers Charter</a></li></ul></div></nav></div><footer class="sc-TBWPX sc-jIkXHa QIJew cavQzY"><div class="sc-ZOtfp njJWL"><div class="sc-hmjpVf ezdYZp"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-jUosCB kRGalR"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-jQrDum cjpRsg"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-fvxzrP HTQwF"><span class="sc-fbyfCU sc-GEbAx sc-gsNilK ueSoA gsnYBQ fWhdln">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Cookie Settings</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Terms and Conditions</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Privacy policy</a><span class="sc-bXTejn iufVtK"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-fbyfCU sc-GEbAx ueSoA gsnYBQ">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-llYSUQ hERzen i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-iwjdpV cAtbMB"><div class="sc-fFeiMQ snPRo"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-bkkeKt deOqBE"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 212.6" enable-background="new 0 0 850.4 212.6" xml:space="preserve"> <g> <g> <path fill="#222222" d="M158.8,99.3c-1.3-18.9-1.6-29.1-14.2-29.1c-14.9,0-15.5,22-15.5,48.4c0,29.5-0.2,48.4,16.4,48.4 c10.2,0,14.9-11.1,15.8-19.5h-18.9v-31.1h57.1v83.7h-20l-6.4-12.4c-8.9,8.7-21.3,13.1-32.4,13.1c-40.6,0-57.7-32.4-57.7-78.4 c0-42.2,13.1-86,61.1-86c38.9,0,56.6,24.4,56.6,62.9L158.8,99.3" /> </g> <path fill="#222222" d="M258.7,197.9v-9.8c-6.9,7.6-17.1,12.2-28.2,12.2c-15.1,0-25.1-10.4-25.1-26.7V86.2h39.5v77.7 c0,4,1.1,6.9,5.6,6.9c2.7,0,5.1-1.1,6.7-3.6l1.6-1.6V86.2H298v111.7H258.7" /> <path fill="#222222" d="M360.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L360.9,197.9 M358.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3v-20H358.7z" /> <path fill="#222222" d="M465.3,120.6c-9.3,0-12.9,2-16,6.2v70.8h-39.5V85.9h38.9v8.9c6.9-7.6,19.8-11.3,33.3-11.3v41.1 C473.9,121.7,469.9,120.6,465.3,120.6" /> <path fill="#222222" d="M544.1,197.7v-7.6c-8.4,7.1-14.2,8.9-24,8.9c-23.5,0-35.3-24.9-35.3-54c0-32.2,9.3-60.4,37.5-60.4 c8.2,0,14.4,2.2,19.8,6.2V39.5h39.5v158.1L544.1,197.7 M542.1,112.4c-1.6-1.8-4.7-3.1-8.2-3.1c-10.4,0-8.4,18.7-8.4,30 c0,20.4-1.3,33.8,6.9,33.8c4,0,7.8-2.7,9.8-6.4L542.1,112.4L542.1,112.4z" /> <path fill="#222222" d="M628.3,75.7H589V39.5h39.3V75.7z M628.3,197.7H589v-113h39.3V197.7z" /> <path fill="#222222" d="M690.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L690.9,197.9 M688.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3L688.7,146.8L688.7,146.8z" /> <path fill="#222222" d="M793.1,197.7v-78c0-4-1.3-6.7-5.8-6.7c-2.7,0-5.1,0.9-6.7,3.3l-1.3,1.6v79.7h-39.5V85.9h39.5v9.3 c7.1-7.3,17.1-11.8,27.8-11.8c15.3,0,25.3,10.2,25.3,26.4v87.7h-39.3" /> </g> <g> <path fill="#005CA8" d="M204.9,53.3h15.9c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7L204.9,53.3 M211.7,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9h-6.5V74z M211.7,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8 S220,58,217.2,58h-5.6v5.4H211.7z" /> <path fill="#005CA8" d="M240.4,53.3h7.9l9.1,25.3h-7.5l-1.7-5.1h-9.4l-1.8,5.1h-6.1L240.4,53.3 M240.5,68.8h6.1l-3-8.7L240.5,68.8z " /> <polyline fill="#005CA8" points="259.6,78.7 259.6,53.3 267,53.3 276.6,68.1 276.6,53.3 281.9,53.3 281.9,78.7 276.1,78.7  265.1,61.8 265.1,78.7 259.6,78.7  " /> <path fill="#005CA8" d="M286.2,53.3H302c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7V53.3 M293,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9H293V74z M293,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8s-1.1-2.6-3.9-2.6 H293V63.4z" /> <path fill="#005CA8" d="M320.4,53.3v14c0,5.9,0.8,6.8,4.8,6.9c4.4,0.1,5.1-1,5.1-6.7V53.3h5.9V69c0,5.2-1.2,9.6-11.4,9.9 c-9.2,0.2-11.8-4-11.8-9.6v-16L320.4,53.3" /> <path fill="#005CA8" d="M358.4,67.5l5.4,11.2H356l-4.4-10.3h-5v10.3h-6.9V53.3h13.9c6.5,0,9.6,3.2,9.7,7.4 C363.5,63.9,361.6,66.2,358.4,67.5 M346.7,64.2h5.3c2.6,0,4.3-1.3,4.3-3.3s-1.7-3.2-4.7-3.2h-4.9L346.7,64.2L346.7,64.2z" /> <polyline fill="#005CA8" points="363.8,53.3 371.6,53.3 377.1,63 382.6,53.3 388.8,53.3 379.5,68 379.5,78.7 372.7,78.7  372.7,68.1 363.8,53.3  " /> </g> <g> <path fill="#005CA8" d="M51.2,71.5c2.3,1.2,4.5,2.5,6.8,3.7c-1.8-19.3-3.6-38.7-5.4-58c-0.1-2.1-0.4-2.5,1.4-3.1 c-0.6-0.8-1.1-1.4-1.7-2.4c0,0.6,0,1.1,0,1.7c-0.6,0.4-0.6,0.4,0,0.7c-0.3,20.1-5.7,40.5-7.8,60.4c-2,0.4-3.4,0.8-4.7,1.7 c0,0.5,0,0.9,0,1.4C42.8,75.8,49.6,76.4,51.2,71.5z M52.3,28.8c2.7,2.9,2.4,32.7,4.1,39.3c0,0.7,0,1.4,0,2 c-2.1-0.3-2.5-1.1-2.7,0.3c-0.7-0.2-1.4-0.5-2-0.7C49.2,64,52.2,37.9,52.3,28.8z M45.5,72.9c0.3-1.1,0.7-2.3,1-3.4 c2.1,0.7,0.9,0.5,3.7,0.3c0,0.9,0,1.8,0,2.7c-1.5,0.1-2.9,0.2-4.4,0.3C45.7,72.9,45.6,72.9,45.5,72.9z" /> <path fill="#005CA8" d="M42.8,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C41.4,79.7,42.1,79.7,42.8,79.7z" /> <path fill="#005CA8" d="M45.5,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C44.1,79.7,44.8,79.7,45.5,79.7z" /> <path fill="#005CA8" d="M48.2,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C46.8,79.7,47.5,79.7,48.2,79.7z" /> <path fill="#005CA8" d="M48.9,79.7c0.7,0,1.4,0,2,0c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0C48.9,78.3,48.9,79,48.9,79.7z" /> <path fill="#005CA8" d="M53.6,79.7c0-0.6,0-1.1,0-1.7c-0.7,0-1.4,0-2,0c0,0.6,0,1.1,0,1.7C52.3,79.7,52.9,79.7,53.6,79.7z" /> <path fill="#005CA8" d="M56.3,79.7c0-0.5,0-0.9,0-1.4c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4C55,79.7,55.6,79.7,56.3,79.7z" /> <path fill="#005CA8" d="M57,80.3c2.4,0,1.9,0.2,4.1,0.3c0-0.5,0-0.9,0-1.4c-2.5-0.1-1.5-0.4-4.1-0.7C57,79.2,57,79.8,57,80.3z" /> <path fill="#005CA8" d="M55.3,188.2c1.6,0,3.2,0,4.7,0c0-1,0-2,0-3.1c-1.6,0-3.2,0-4.7,0C55.3,186.2,55.3,187.2,55.3,188.2z" /> <path fill="#005CA8" d="M43.4,135c-0.2,2.4-0.5,4.7-0.7,7.1c1,0,2,0,3.1,0c-0.6-2.3-1.1-4.5-1.7-6.8 C43.9,135.2,43.7,135.1,43.4,135z" /> <path fill="#005CA8" d="M57.7,95.3c-0.1-4.3-1.6-5.6-2.4-8.8c-1.6,0.8-2.1,2-2.7,3.7c0,1.1,0,2.3,0,3.4c1.1-0.9,1.1-2,2.4-2.7 c0.1,0,0.2,0,0.3,0c0.5,1.7,0.8,3.6,1.1,5.7C56.9,95.6,56.7,95.8,57.7,95.3z" /> <path fill="#005CA8" d="M53.3,158c2.5-0.2,2.5-0.1,4.1,1c0.3-1.3,0.2-1.4,1-2c-1.7-0.2-3.4-0.4-5.1-0.7 C53.3,156.9,53.3,157.5,53.3,158z" /> <path fill="#005CA8" d="M70.6,195.3c-0.2-3.3-1.3-3.7-2-5.4c0.1-3.2,0.2-6.3,0.3-9.5c-2.9-12.2-5.6-29.8-5.4-44.8 c-1.1-0.9-2.3-1.8-3.4-2.7c-0.1-0.2-0.2-0.5-0.3-0.7c0.5-0.2,0.9-0.5,1.4-0.7c-0.1-3.5-1.2-4.8-1.7-7.1c0-9.2,0-18.3,0-27.5 c-0.8-0.1-1.6-0.2-2.4-0.3c-0.2,0-0.4,0-0.6,0c1.1,9.6-0.2,22.7-0.1,31.9c0.3,0,0.7,0,1,0c0-9.8,0-19.7,0-29.5c0.5,0,0.9,0,1.4,0 c-0.1,9.8-1.8,23.1,1.7,30.5c-3.5,0.4-7-0.3-10.5-0.7c0.2-2.1,0.5-4.3,0.7-6.4c0-0.2,0-0.5,0-0.7c0.7,0,1.4,0,2,0 c0-9,0-18.1,0-27.1c-1.4-1.9-3.2-5.1-1.4-8.5c1.2-1.8,1.4,0.5,2.4-2c0.7,0,1.4,0,2,0c0.9,0.9,1.8,1.8,2.7,2.7 c0.6-0.5,1.1-0.9,1.7-1.4c0.2-0.7,0.5-1.4,0.7-2c-4.9-1.9-16.2,0.1-21-2.7c-0.1,0-0.2,0-0.3,0c0.1,3.1,1,2.9,1.7,4.4 c1.1,2.5,1.7,36.1,0.7,39.7c-0.8,1.1-1.6,2.3-2.4,3.4c0.1,5.8,0.2,11.5,0.3,17.3c-0.6,1.8-3.1,5.6-3.7,7.1c0,6,0,12,0,18 c-1.1,1.5-2.3,2.9-3.4,4.4c-0.5,4.6-0.9,9.3-1.4,13.9c-0.7,0.3-1.4,0.7-2,1c-0.5,1.1-0.6,4.2-1.4,5.1c-1.9,1.2-6.8,0.8-9.8,0.7 c0,1.7,0,3.4,0,5.1c21.7,0,43.4,0,65.1,0c0-1.6,0-3.2,0-4.7C78.9,195.8,74.8,195.6,70.6,195.3z M51.9,109.2c-0.1,0-0.2,0-0.3,0 c-0.1-3.6-0.2-7.2-0.3-10.9C52.7,99.9,52,106.3,51.9,109.2z M51.9,121.1c-0.1,0-0.2,0-0.3,0c-0.1-3.4-0.2-6.8-0.3-10.2 C52.6,112.4,52,118.3,51.9,121.1z M59.4,135.3c0.7,0,1.4,0,2,0c-0.1,4-0.4,5.7,0,9.2c-0.7,0.1-1.4,0.2-2,0.3 C59.4,141.7,59.4,138.5,59.4,135.3z M55,133.6c1.1,0.1,2.3,0.2,3.4,0.3c0,1.9,0,3.8,0,5.8c-0.2,0-0.5,0-0.7,0 c-0.9-1.9-1.8-3.8-2.7-5.8C55,133.8,55,133.7,55,133.6z M43.4,98.7c0.6,0,1.1,0,1.7,0c0,7.6,0,15.1,0,22.7c-0.6,0-1.1,0-1.7,0 C43.4,113.8,43.4,106.3,43.4,98.7z M43.4,131.6c0-0.2,0-0.5,0-0.7c1.2,2.8,2.5,5.7,3.7,8.5c0,0.2,0,0.5,0,0.7 c0.8-2,1.6-4.1,2.4-6.1c0.1,0,0.2,0,0.3,0c0.1,3.1,0.2,6.1,0.3,9.2c-2.9,0.2-5.9,0.5-8.8,0.7C41.6,139.9,41.8,134.4,43.4,131.6z M39.4,181.8c0.3-4,0.7-7.9,1-11.9c0.9-0.1,1.8-0.2,2.7-0.3c-0.3,4.1-0.7,8.1-1,12.2C41.2,181.8,40.3,181.8,39.4,181.8z M45.1,189.6c-0.7,0-1.4,0-2,0c0.2-2.1,0.5-4.3,0.7-6.4c0.5-0.1,0.9-0.2,1.4-0.3C45.1,185.1,45.1,187.3,45.1,189.6z M45.1,181.8 c-2.2-3-0.1-21.3,0-26.8c-0.1,0-0.2,0-0.3,0c-0.3,2.5-0.7,5-1,7.5c-1,0-2,0-3.1,0c0.6-4.8,1.1-9.5,1.7-14.2c0.9,0,1.8,0,2.7,0 C46.1,158.4,46.1,171.5,45.1,181.8z M67.5,191.6c-5.9,0-11.8,0-17.6,0c0-0.1,0-0.2,0-0.3c4.3-0.2,8.6-0.5,12.9-0.7 c-4.4-0.3-8.8-0.7-13.2-1c-0.1-1.9-0.2-3.8-0.3-5.8c4.7-0.5,12.4,1.2,16.3-1c0.2-0.1,0.5-0.2,0.7-0.3c-3.7-1.7-11.7-0.8-16.6-0.7 c2-2.1,9.1-2.8,11.9-3.7c0.1-0.2,0.2-0.5,0.3-0.7c-4.5-0.2-9-0.5-13.6-0.7c0-10.3,0-20.6,0-30.9c0.1,0,0.2,0,0.3,0 c1,0.9,1.3,1.5,1.7,3.1c0.9,0.4,0.6,0.2,1.4,0.3c1.3-5.3-0.6-9.6-0.7-15.6c1.3-0.4,2.6-0.3,3.7,0.3c0,0.1,0,0.2,0,0.3 c-1.8,0.9-2.3,2.3-2.7,4.4c0,0.1,0,0.2,0,0.3c1.3-0.1,0.3,0.2,1.4-0.7c1.1,2.8,2.3,5.7,3.4,8.5c1.7,1,3,1,5.4,0.7 c2.8,5.9,0.1,14.6,2,22.7c1.1,3.7,2.3,7.5,3.4,11.2C68.3,185.3,66.9,189.4,67.5,191.6z" /> <path fill="#005CA8" d="M53.3,152.3c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4c0.7,0,1.4,0,2,0C53.3,153.2,53.3,152.7,53.3,152.3z" /> <path fill="#005CA8" d="M56.3,96.7C56.4,96.7,56.4,96.7,56.3,96.7C56.4,96.7,56.4,96.6,56.3,96.7C56.4,96.6,56.3,96.6,56.3,96.7z" /> <path fill="#005CA8" d="M43.1,156.3c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0,0.2,0,0.3,0c-0.5-1.5-0.9-2.9-1.4-4.4 C42.6,153.9,42.9,155.1,43.1,156.3z" /> <path fill="#005CA8" d="M56.7,170.3c0.3,0,0.7,0,1,0c0-0.8,0-1.6,0-2.4c-0.3,0-0.7,0-1,0C56.7,168.7,56.7,169.5,56.7,170.3z" /> <path fill="#005CA8" d="M56.3,154c0-0.3,0-0.7,0-1c-0.3,0-0.7,0-1,0C55.6,153.3,56,153.6,56.3,154z" /> <path fill="#005CA8" d="M54.3,146.2c0,0.9,0,1.8,0,2.7c0.5,0,0.9,0,1.4,0C55.2,148,54.7,147.1,54.3,146.2z" /> <path fill="#005CA8" d="M51.2,161.1c0-1.6,0-3.2,0-4.7c-0.3,0-0.7,0-1,0c-0.1,6.3-0.2,12.7-0.3,19c1.7,0,3.4,0,5.1,0 c0.1-0.2,0.2-0.5,0.3-0.7c-1.4-0.8-2.7-1.6-4.1-2.4C51,171.8,50.3,163.9,51.2,161.1z" /> <path fill="#005CA8" d="M56.7,174.3c0.1,0,0.2,0,0.3,0c0.3-1,0.4-0.9-0.3-1.7C56.7,173.2,56.7,173.8,56.7,174.3z" /> </g> </svg> </a><span class="sc-ieecCq jxwxIH">News you can trust since 1838</span></div></div><div class="sc-dJjYzT bcooQk"><div class="sc-cxpSdN iEsbRI"><div class="sc-jRQBWg gjsibD"><button class="menu-logged-out login-button"><span class="sc-furwcr dmdahu">Sign in</span><span class="sc-gKclnd fBSwln">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-pVTFL sc-jrQzAO jgRplt jIEVBe piano-account-name">Welcome back</span><span class="sc-pVTFL jgRplt border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div></div></div><div class="sc-fKVqWL bfvFAB search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hGPBjI gWqzBl"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-kfPuZi dRsKYC detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/banburyguardian" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Banbury Guardian on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/banburynews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Banbury Guardian on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-bBHxTw rSfoO"><div id="article-newsletter-signup" class="sc-iqseJM dABfzj"><div class="sc-egiyK kDxWbR menu-newsletter"><div class="sc-bqiRlB geJloR"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 212.6" enable-background="new 0 0 850.4 212.6" xml:space="preserve"> <g> <g> <path fill="#222222" d="M158.8,99.3c-1.3-18.9-1.6-29.1-14.2-29.1c-14.9,0-15.5,22-15.5,48.4c0,29.5-0.2,48.4,16.4,48.4 c10.2,0,14.9-11.1,15.8-19.5h-18.9v-31.1h57.1v83.7h-20l-6.4-12.4c-8.9,8.7-21.3,13.1-32.4,13.1c-40.6,0-57.7-32.4-57.7-78.4 c0-42.2,13.1-86,61.1-86c38.9,0,56.6,24.4,56.6,62.9L158.8,99.3" /> </g> <path fill="#222222" d="M258.7,197.9v-9.8c-6.9,7.6-17.1,12.2-28.2,12.2c-15.1,0-25.1-10.4-25.1-26.7V86.2h39.5v77.7 c0,4,1.1,6.9,5.6,6.9c2.7,0,5.1-1.1,6.7-3.6l1.6-1.6V86.2H298v111.7H258.7" /> <path fill="#222222" d="M360.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L360.9,197.9 M358.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3v-20H358.7z" /> <path fill="#222222" d="M465.3,120.6c-9.3,0-12.9,2-16,6.2v70.8h-39.5V85.9h38.9v8.9c6.9-7.6,19.8-11.3,33.3-11.3v41.1 C473.9,121.7,469.9,120.6,465.3,120.6" /> <path fill="#222222" d="M544.1,197.7v-7.6c-8.4,7.1-14.2,8.9-24,8.9c-23.5,0-35.3-24.9-35.3-54c0-32.2,9.3-60.4,37.5-60.4 c8.2,0,14.4,2.2,19.8,6.2V39.5h39.5v158.1L544.1,197.7 M542.1,112.4c-1.6-1.8-4.7-3.1-8.2-3.1c-10.4,0-8.4,18.7-8.4,30 c0,20.4-1.3,33.8,6.9,33.8c4,0,7.8-2.7,9.8-6.4L542.1,112.4L542.1,112.4z" /> <path fill="#222222" d="M628.3,75.7H589V39.5h39.3V75.7z M628.3,197.7H589v-113h39.3V197.7z" /> <path fill="#222222" d="M690.9,197.9c-0.4-3.8-0.7-5.1-0.9-6.7c-6.2,5.6-14.2,9.1-23.5,9.1c-19.8,0-32.9-12.9-32.9-35.3 c0-29.1,30.9-38.9,55.1-40.2v-4.7c0-4.9-1.8-9.8-6.4-9.8c-6.2,0-8,6.9-8.9,14.2l-34.9-7.1c4.4-24.9,24.4-34,45.1-34 c22,0,44.4,9.8,44.4,35.1v59.3c0,10.7,1.3,14.2,6.2,20L690.9,197.9 M688.7,146.8c-9.8,1.3-15.8,3.8-15.8,16.4 c0,5.6,2.7,8.9,7.3,8.9c2.2,0,5.1-1.8,8.4-5.3L688.7,146.8L688.7,146.8z" /> <path fill="#222222" d="M793.1,197.7v-78c0-4-1.3-6.7-5.8-6.7c-2.7,0-5.1,0.9-6.7,3.3l-1.3,1.6v79.7h-39.5V85.9h39.5v9.3 c7.1-7.3,17.1-11.8,27.8-11.8c15.3,0,25.3,10.2,25.3,26.4v87.7h-39.3" /> </g> <g> <path fill="#005CA8" d="M204.9,53.3h15.9c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7L204.9,53.3 M211.7,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9h-6.5V74z M211.7,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8 S220,58,217.2,58h-5.6v5.4H211.7z" /> <path fill="#005CA8" d="M240.4,53.3h7.9l9.1,25.3h-7.5l-1.7-5.1h-9.4l-1.8,5.1h-6.1L240.4,53.3 M240.5,68.8h6.1l-3-8.7L240.5,68.8z " /> <polyline fill="#005CA8" points="259.6,78.7 259.6,53.3 267,53.3 276.6,68.1 276.6,53.3 281.9,53.3 281.9,78.7 276.1,78.7  265.1,61.8 265.1,78.7 259.6,78.7  " /> <path fill="#005CA8" d="M286.2,53.3H302c3.6,0,7.5,3.1,7.4,6.7c0,3-2.1,4.6-5.1,5.5c3.5,0.8,5.8,3.1,5.8,6.2c0,4.3-4.2,7-9.3,7 h-14.7V53.3 M293,74h6.2c2.4,0,3.9-1.1,3.8-3.1c0-1.3-1-2.9-3.5-2.9H293V74z M293,63.4h5.9c2.2,0,3.5-1.2,3.5-2.8s-1.1-2.6-3.9-2.6 H293V63.4z" /> <path fill="#005CA8" d="M320.4,53.3v14c0,5.9,0.8,6.8,4.8,6.9c4.4,0.1,5.1-1,5.1-6.7V53.3h5.9V69c0,5.2-1.2,9.6-11.4,9.9 c-9.2,0.2-11.8-4-11.8-9.6v-16L320.4,53.3" /> <path fill="#005CA8" d="M358.4,67.5l5.4,11.2H356l-4.4-10.3h-5v10.3h-6.9V53.3h13.9c6.5,0,9.6,3.2,9.7,7.4 C363.5,63.9,361.6,66.2,358.4,67.5 M346.7,64.2h5.3c2.6,0,4.3-1.3,4.3-3.3s-1.7-3.2-4.7-3.2h-4.9L346.7,64.2L346.7,64.2z" /> <polyline fill="#005CA8" points="363.8,53.3 371.6,53.3 377.1,63 382.6,53.3 388.8,53.3 379.5,68 379.5,78.7 372.7,78.7  372.7,68.1 363.8,53.3  " /> </g> <g> <path fill="#005CA8" d="M51.2,71.5c2.3,1.2,4.5,2.5,6.8,3.7c-1.8-19.3-3.6-38.7-5.4-58c-0.1-2.1-0.4-2.5,1.4-3.1 c-0.6-0.8-1.1-1.4-1.7-2.4c0,0.6,0,1.1,0,1.7c-0.6,0.4-0.6,0.4,0,0.7c-0.3,20.1-5.7,40.5-7.8,60.4c-2,0.4-3.4,0.8-4.7,1.7 c0,0.5,0,0.9,0,1.4C42.8,75.8,49.6,76.4,51.2,71.5z M52.3,28.8c2.7,2.9,2.4,32.7,4.1,39.3c0,0.7,0,1.4,0,2 c-2.1-0.3-2.5-1.1-2.7,0.3c-0.7-0.2-1.4-0.5-2-0.7C49.2,64,52.2,37.9,52.3,28.8z M45.5,72.9c0.3-1.1,0.7-2.3,1-3.4 c2.1,0.7,0.9,0.5,3.7,0.3c0,0.9,0,1.8,0,2.7c-1.5,0.1-2.9,0.2-4.4,0.3C45.7,72.9,45.6,72.9,45.5,72.9z" /> <path fill="#005CA8" d="M42.8,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C41.4,79.7,42.1,79.7,42.8,79.7z" /> <path fill="#005CA8" d="M45.5,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C44.1,79.7,44.8,79.7,45.5,79.7z" /> <path fill="#005CA8" d="M48.2,79.7c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0c0,0.7,0,1.4,0,2C46.8,79.7,47.5,79.7,48.2,79.7z" /> <path fill="#005CA8" d="M48.9,79.7c0.7,0,1.4,0,2,0c0-0.7,0-1.4,0-2c-0.7,0-1.4,0-2,0C48.9,78.3,48.9,79,48.9,79.7z" /> <path fill="#005CA8" d="M53.6,79.7c0-0.6,0-1.1,0-1.7c-0.7,0-1.4,0-2,0c0,0.6,0,1.1,0,1.7C52.3,79.7,52.9,79.7,53.6,79.7z" /> <path fill="#005CA8" d="M56.3,79.7c0-0.5,0-0.9,0-1.4c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4C55,79.7,55.6,79.7,56.3,79.7z" /> <path fill="#005CA8" d="M57,80.3c2.4,0,1.9,0.2,4.1,0.3c0-0.5,0-0.9,0-1.4c-2.5-0.1-1.5-0.4-4.1-0.7C57,79.2,57,79.8,57,80.3z" /> <path fill="#005CA8" d="M55.3,188.2c1.6,0,3.2,0,4.7,0c0-1,0-2,0-3.1c-1.6,0-3.2,0-4.7,0C55.3,186.2,55.3,187.2,55.3,188.2z" /> <path fill="#005CA8" d="M43.4,135c-0.2,2.4-0.5,4.7-0.7,7.1c1,0,2,0,3.1,0c-0.6-2.3-1.1-4.5-1.7-6.8 C43.9,135.2,43.7,135.1,43.4,135z" /> <path fill="#005CA8" d="M57.7,95.3c-0.1-4.3-1.6-5.6-2.4-8.8c-1.6,0.8-2.1,2-2.7,3.7c0,1.1,0,2.3,0,3.4c1.1-0.9,1.1-2,2.4-2.7 c0.1,0,0.2,0,0.3,0c0.5,1.7,0.8,3.6,1.1,5.7C56.9,95.6,56.7,95.8,57.7,95.3z" /> <path fill="#005CA8" d="M53.3,158c2.5-0.2,2.5-0.1,4.1,1c0.3-1.3,0.2-1.4,1-2c-1.7-0.2-3.4-0.4-5.1-0.7 C53.3,156.9,53.3,157.5,53.3,158z" /> <path fill="#005CA8" d="M70.6,195.3c-0.2-3.3-1.3-3.7-2-5.4c0.1-3.2,0.2-6.3,0.3-9.5c-2.9-12.2-5.6-29.8-5.4-44.8 c-1.1-0.9-2.3-1.8-3.4-2.7c-0.1-0.2-0.2-0.5-0.3-0.7c0.5-0.2,0.9-0.5,1.4-0.7c-0.1-3.5-1.2-4.8-1.7-7.1c0-9.2,0-18.3,0-27.5 c-0.8-0.1-1.6-0.2-2.4-0.3c-0.2,0-0.4,0-0.6,0c1.1,9.6-0.2,22.7-0.1,31.9c0.3,0,0.7,0,1,0c0-9.8,0-19.7,0-29.5c0.5,0,0.9,0,1.4,0 c-0.1,9.8-1.8,23.1,1.7,30.5c-3.5,0.4-7-0.3-10.5-0.7c0.2-2.1,0.5-4.3,0.7-6.4c0-0.2,0-0.5,0-0.7c0.7,0,1.4,0,2,0 c0-9,0-18.1,0-27.1c-1.4-1.9-3.2-5.1-1.4-8.5c1.2-1.8,1.4,0.5,2.4-2c0.7,0,1.4,0,2,0c0.9,0.9,1.8,1.8,2.7,2.7 c0.6-0.5,1.1-0.9,1.7-1.4c0.2-0.7,0.5-1.4,0.7-2c-4.9-1.9-16.2,0.1-21-2.7c-0.1,0-0.2,0-0.3,0c0.1,3.1,1,2.9,1.7,4.4 c1.1,2.5,1.7,36.1,0.7,39.7c-0.8,1.1-1.6,2.3-2.4,3.4c0.1,5.8,0.2,11.5,0.3,17.3c-0.6,1.8-3.1,5.6-3.7,7.1c0,6,0,12,0,18 c-1.1,1.5-2.3,2.9-3.4,4.4c-0.5,4.6-0.9,9.3-1.4,13.9c-0.7,0.3-1.4,0.7-2,1c-0.5,1.1-0.6,4.2-1.4,5.1c-1.9,1.2-6.8,0.8-9.8,0.7 c0,1.7,0,3.4,0,5.1c21.7,0,43.4,0,65.1,0c0-1.6,0-3.2,0-4.7C78.9,195.8,74.8,195.6,70.6,195.3z M51.9,109.2c-0.1,0-0.2,0-0.3,0 c-0.1-3.6-0.2-7.2-0.3-10.9C52.7,99.9,52,106.3,51.9,109.2z M51.9,121.1c-0.1,0-0.2,0-0.3,0c-0.1-3.4-0.2-6.8-0.3-10.2 C52.6,112.4,52,118.3,51.9,121.1z M59.4,135.3c0.7,0,1.4,0,2,0c-0.1,4-0.4,5.7,0,9.2c-0.7,0.1-1.4,0.2-2,0.3 C59.4,141.7,59.4,138.5,59.4,135.3z M55,133.6c1.1,0.1,2.3,0.2,3.4,0.3c0,1.9,0,3.8,0,5.8c-0.2,0-0.5,0-0.7,0 c-0.9-1.9-1.8-3.8-2.7-5.8C55,133.8,55,133.7,55,133.6z M43.4,98.7c0.6,0,1.1,0,1.7,0c0,7.6,0,15.1,0,22.7c-0.6,0-1.1,0-1.7,0 C43.4,113.8,43.4,106.3,43.4,98.7z M43.4,131.6c0-0.2,0-0.5,0-0.7c1.2,2.8,2.5,5.7,3.7,8.5c0,0.2,0,0.5,0,0.7 c0.8-2,1.6-4.1,2.4-6.1c0.1,0,0.2,0,0.3,0c0.1,3.1,0.2,6.1,0.3,9.2c-2.9,0.2-5.9,0.5-8.8,0.7C41.6,139.9,41.8,134.4,43.4,131.6z M39.4,181.8c0.3-4,0.7-7.9,1-11.9c0.9-0.1,1.8-0.2,2.7-0.3c-0.3,4.1-0.7,8.1-1,12.2C41.2,181.8,40.3,181.8,39.4,181.8z M45.1,189.6c-0.7,0-1.4,0-2,0c0.2-2.1,0.5-4.3,0.7-6.4c0.5-0.1,0.9-0.2,1.4-0.3C45.1,185.1,45.1,187.3,45.1,189.6z M45.1,181.8 c-2.2-3-0.1-21.3,0-26.8c-0.1,0-0.2,0-0.3,0c-0.3,2.5-0.7,5-1,7.5c-1,0-2,0-3.1,0c0.6-4.8,1.1-9.5,1.7-14.2c0.9,0,1.8,0,2.7,0 C46.1,158.4,46.1,171.5,45.1,181.8z M67.5,191.6c-5.9,0-11.8,0-17.6,0c0-0.1,0-0.2,0-0.3c4.3-0.2,8.6-0.5,12.9-0.7 c-4.4-0.3-8.8-0.7-13.2-1c-0.1-1.9-0.2-3.8-0.3-5.8c4.7-0.5,12.4,1.2,16.3-1c0.2-0.1,0.5-0.2,0.7-0.3c-3.7-1.7-11.7-0.8-16.6-0.7 c2-2.1,9.1-2.8,11.9-3.7c0.1-0.2,0.2-0.5,0.3-0.7c-4.5-0.2-9-0.5-13.6-0.7c0-10.3,0-20.6,0-30.9c0.1,0,0.2,0,0.3,0 c1,0.9,1.3,1.5,1.7,3.1c0.9,0.4,0.6,0.2,1.4,0.3c1.3-5.3-0.6-9.6-0.7-15.6c1.3-0.4,2.6-0.3,3.7,0.3c0,0.1,0,0.2,0,0.3 c-1.8,0.9-2.3,2.3-2.7,4.4c0,0.1,0,0.2,0,0.3c1.3-0.1,0.3,0.2,1.4-0.7c1.1,2.8,2.3,5.7,3.4,8.5c1.7,1,3,1,5.4,0.7 c2.8,5.9,0.1,14.6,2,22.7c1.1,3.7,2.3,7.5,3.4,11.2C68.3,185.3,66.9,189.4,67.5,191.6z" /> <path fill="#005CA8" d="M53.3,152.3c-0.7,0-1.4,0-2,0c0,0.5,0,0.9,0,1.4c0.7,0,1.4,0,2,0C53.3,153.2,53.3,152.7,53.3,152.3z" /> <path fill="#005CA8" d="M56.3,96.7C56.4,96.7,56.4,96.7,56.3,96.7C56.4,96.7,56.4,96.6,56.3,96.7C56.4,96.6,56.3,96.6,56.3,96.7z" /> <path fill="#005CA8" d="M43.1,156.3c0.1,0.2,0.2,0.5,0.3,0.7c0.1,0,0.2,0,0.3,0c-0.5-1.5-0.9-2.9-1.4-4.4 C42.6,153.9,42.9,155.1,43.1,156.3z" /> <path fill="#005CA8" d="M56.7,170.3c0.3,0,0.7,0,1,0c0-0.8,0-1.6,0-2.4c-0.3,0-0.7,0-1,0C56.7,168.7,56.7,169.5,56.7,170.3z" /> <path fill="#005CA8" d="M56.3,154c0-0.3,0-0.7,0-1c-0.3,0-0.7,0-1,0C55.6,153.3,56,153.6,56.3,154z" /> <path fill="#005CA8" d="M54.3,146.2c0,0.9,0,1.8,0,2.7c0.5,0,0.9,0,1.4,0C55.2,148,54.7,147.1,54.3,146.2z" /> <path fill="#005CA8" d="M51.2,161.1c0-1.6,0-3.2,0-4.7c-0.3,0-0.7,0-1,0c-0.1,6.3-0.2,12.7-0.3,19c1.7,0,3.4,0,5.1,0 c0.1-0.2,0.2-0.5,0.3-0.7c-1.4-0.8-2.7-1.6-4.1-2.4C51,171.8,50.3,163.9,51.2,161.1z" /> <path fill="#005CA8" d="M56.7,174.3c0.1,0,0.2,0,0.3,0c0.3-1,0.4-0.9-0.3-1.7C56.7,173.2,56.7,173.8,56.7,174.3z" /> </g> </svg> </div><div class="sc-bqiRlB sc-ksdxgE geJloR fZCCJu">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hBUSln juGMvt"><span>Sign up</span> to our daily Banbury Guardian Today newsletter</h2><h2 class="sc-hBUSln sc-fotOHu juGMvt izGGwb"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="bang_opt_in"><input type="hidden" name="source" readonly value="Banbury Guardian in article"><input type="hidden" name="source_url" readonly value="https://www.banburyguardian.co.uk/lifestyle/travel/be-aware-of-the-road-rules-for-cyclists-3541616"><input type="hidden" name="source_website_category" readonly value="Lifestyle"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="c7b5cfb9-4484-4567-a8ec-9de114aac442"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfKabEcAAAAACsrmIhrxyAKSbn1djyEYR1E53NT" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.d4abcf7099f02fd9b37a.js"></script> </body></html>